high_tension

Members
  • Total de itens

    11
  • Registro em

  • Última visita

  • Days Won

    1

high_tension last won the day on May 29 2017

high_tension had the most liked content!

Sobre high_tension

  • Rank
    Member
  1. BOBINAS: COMO REMOVER?

    Então, segundo o mecânico, a parte que quebrou (a ceramica) deve ter virado pó e saído pelo escape, pois eles verificaram os cilindros (sem abrir o cabeçote) e não houve danos e nem havia resquício de nada lá dentro...
  2. BOBINAS: COMO REMOVER?

    Pessoal, apenas para colocar aqui um parecer do meu caso.... Bem, os caras da concessionária haviam trocado todas as velas e disseram que não havia resolvido o problema (continuou o alerta no painel da injeção). Aí falaram que poderia ser as bobinas, trocaram as bobinas com as de outro carro que eles tinham no páteo, e disseram que os erros no painel haviam sumido. Desta forma, concluíram que eu teria que trocar as 4 bobinas (também testaram trocando apenas 1 bobina e não havia resolvido). Como cada bobina era 700 conto e teria que encomendar, eu pedi para que remontassem com as minhas bobinas mesmo e eu iria pegar estrada desta forma mesmo. Para minha surpresa, quando fui pegar o carro com as minhas bobinas antigas originais e apenas trocando as velas, não tinha mais erro no painel. Porém o mecanico me disse que tirou uma borracha de vedação e com isso parou provisoriamente de dar o alerta. A borracha supostamente é essa: Viajei 400km e não deu nenhum alerta e nenhum outro sintoma no comportamento do carro que eu tenha reparado. Chegando na minha cidade, deixei o carro em outra concessiária e pedi para analisarem toda a situação. Esta concessiária fez todos os testes e disse não haver qualquer problema ou irregularidade com o carro. E mais: disseram não fazer ideia de onde vem aquela borracha da foto. Deste então, já rodei mais 500km e o carro está perfeito. Resumo da ópera, no final das contas só foram trocadas as 4 velas, e a borracha misteriosa acima que foi retirada não sei da onde. Como não sou muito entendido de mecanica, lhes pergunto: faz sentido essa história ? De onde vem essa borracha ? Confesso que estou sem entender até agora...
  3. BOBINAS: COMO REMOVER?

    Infelizmente não está mais na garantia. Ele é de Fevereiro de 2014. A última atualização que tenho da ccs é que trocaram as 4 bobinas e as luzes do painel apagaram e o erro do start stop sumiu. Porém da outra vez que trocaram apenas 1 bobina também havia sumido os erros e depois voltou.Não sei mais o que fazer....
  4. BOBINAS: COMO REMOVER?

    Ninguem ? O carro está até hoje na oficina. Já trocaram velas e bobinas, e os sintomas continuam (luz da injeção acesa, erro no start stop e mensagem de erro em um dos cilindros ao passar o scanner). Quando eles removeram as velas antigas, viram que uma delas estava danificada: E segundo eles, não resta outra opção a não ser abrir o cabeçote. Não queria autorizar a abertura do cabeçote, pra mim é a última alternativa. Alguma ideia ?
  5. BOBINAS: COMO REMOVER?

    Galera, li todo o tópico e aparentemente estou com um problema parecido (talvez).... Seguinte, eu uso o carro todo o dia para trabalhar e viajo a cada 2 semanas. Neste ultimo final de semana, estava na estrada e eis que acendem simultaneamente a luz EPC e da ignição, e ambas ficaram piscando. Após uns 2 minutos, veio um alerta de erro no Start Stop. Encostei o carro, esperei alguns minutos e retomei a viagem. As luzes haviam se apagado e apenas a mensagem de erro do start stop permanecia. Desabilitei a função e segui viagem. Porém durante o percurso notei que o motor dava umas falhadas, especialmente na faixa de rotação próxima dos 2 mil rpm. Ontem deixei meu carro na concessionaria VW da cidade onde estou esta semana e o consultor me passou o diagnóstico de que havia uma mensagem no scanner dizendo que havia problema em um dos cilindros e que o causador seria a "quebra de uma das velas" (palavras dele). Ele não mencionou bobina nem nada do tipo, mas acho que ele usou o termo velas para se referir genericamente. Meu carro está atualmente com 70 mil km. Com cerca de 56 mil km eu havia trocado as velas na própria concessionaria VW de minha cidade natal (sim, eu sei que é com 60 mil, mas é que quis aproveitar a revisão). Segundo me disseram, esta troca pode ter causado o problema por excesso de torque. O que me deixou preocupado é que o consultor disse que a quebra poderia de deixado resíduos no cilindro, e que se fosse constatado algo do tipo, seria necessário abrir o cabeçote (algo que eu não autorizei). Minha pergunta é: faz sentido o que estão falando ? O problema pode ter relação com o apresentado no decorrer deste tópico ? Como proceder? Meu carro ainda está na ccs aguardando um parecer do técnico pra dizer se está com vestígio no cilindro ou não, mas sinceramente, não sei o que fazer e a quem recorrer. Não queria autorizar para mexerem no cabeçote (só em ultimo caso)....
  6. Quebra da Mecatrônica DSG7

    Fico contente pelo desfecho "feliz" de seu problema. Também tenho um Golf alemão 1.4 DSG (13/14) e meu medo é um dia enfrentar este mesmo problema (espero que não). Mas caso aconteça, seria legal se você pudesse deixar aqui a ordem de serviço e a concessionária, pois assim teríamos "jurisprudência" para brigar com a VW em uma eventual situação semelhante a sua.
  7. 6ª Revisão Golf TSI 1.4 AT - 2014 Modelo Alemão

    De fato, na página 195 do meu manual consta "Programa Launch Control" sem fazer nenhuma menção ao tipo de câmbio (se é para o DSG6 ou 7). Engraçado que nessa mesma página, há uma nota onde diz: "Nunca deixar o veículo rodar na posição de marcha N, especialmente com o motor desligado. A transmissão automática não é lubrificada e pode, assim, ser danificada." Ou seja, essa parte também não faz menção ao tipo de cambio, sendo que sabemos que existe diferença entre a lubrificação da embreagem entre o DSG6 e 7.
  8. 6ª Revisão Golf TSI 1.4 AT - 2014 Modelo Alemão

    Pessoal, desculpem reviver o tópico, mas alguém chegou à alguma conclusão a respeito da troca do óleo dos Golf's TSI alemão ? Sei que o DSG de 7 marchas possui as embreagens à seco, mas a transmissão banhada a óleo. Ao contrário do DSG 6 marcas (dos GTI) que possui embreagens também banhada a óleo. No manual fala que é necessário fazer a troca do óleo do DSG 7 no 6º serviço. Deixei meu carro (Golf 1.4 TSI DSG) hoje para fazer o 7º serviço (está com 69k km). e vi que a revisão anterior não foi trocado nenhum óleo da transmissão. E agora questionei o consultou técnico e ele jurou de pé junto que esse óleo é long life, não se troca e não consta no plano de manutenção do sistema deles. Aí fica a dúvida, é ou não é para trocar ? Minha teoria é que isso estava previsto inicialmente no manual dos Golf's alemães porém depois a VW viu que era desnecessário esta troca. Mas é bom ter certeza se precisa mesmo ou não... Alguem que manja dos paranauê consegue verificar na VW da Alemanha ? De repente pode matar a charada....
  9. Speed Buster 1.4 Tsi

    O tópico está um pouco "morto", mas vou contar uma experiência traumática que tive com um dos produtos citados neste tópico e aproveitar e tirar um dúvida. Tive um pedal booster (Sprint Booster para ser mais específico) em meu antigo Focus 2.0 câmbio manual ano 2009 que fiquei 5 anos (desde 2014 tenho um Golf 1.4 TSI DSG alemão). Pois bem, instalei o Sprint Booster no Focus logo no primeiro ano com o carro, pois como a maioria deve saber, esse carro era muito fraco em baixa. De fato, o Sprint Booster melhorou muito a experiência com o carro, associado a um filtro K&N que eu também tinha instalado na mesma época. Na verdade a dupla não alterou quase nada na potência e torque máximos do carro, apenas melhorou a curva de ambos. Passados uns 2 anos, estava andando com o carro em uma rua da minha cidade e eis que o acelerador eletrônico acionou sozinho repentinamente. A minha sorte é que a via não estava movimentada, então consegui desengatar a marcha, encostar o carro e desligá-lo. Na hora eu não me liguei que poderia estar relacionado com o Sprint Boster (já estava há 2 anos com ele ligado e usando direto que até me esqueci que eu tinha). Achei que fosse algum problema no próprio acelerador do carro ou na central eletrônica. Naquele dia o problema não voltou mais e acabei desencanando (não deveria ter feito isso). No dia seguinte, fui usar o carro novamente e em um cruzamento onde eu deveria parar, o carro novamente acelerou sozinho. Na tentativa de desengatá-lo e parar o carro, acabei avançando um pouco no cruzamento e parei o carro quase na metade do cruzamento. Por sorte o carro que vinha conseguiu desviar sem atingir o meu carro. Encostei o carro e desta vez me toquei que poderia estar relacionado ao Sprint Boster. Desconectei-o ali mesmo na rua e o carro voltou ao normal sem apresentar mais o problema. Passados alguns dias, resolvi instalá-lo novamente e testar o carro em uma via particular, e o problema retornou. Resumo da ópera, realmente o problema era no Sprint Booster. Quando comprei o Golf (em 2014) cheguei a cogitar instalar algo para remover o "lag" do carro em baixa (turbo lag?), mas devido a uma experiência traumática com o Sprint Booster no Focus, sempre acabo desistindo da ideia de mexer no meu Golf. Ou seja, não confio mais nesses pedal boosters que agem diretamente no acelerador eletrônico, pois qualquer falha nesses equipamentos o acelerador pode falhar (acelerar de uma vez ou não responder), o que dependendo da situação pode ser fatal (eu pego muita estrada). Porém não tenho muita experiências com chips de potência ou remaps. Então a pergunta que eu faço para os senhores é: dado o cenário acima que falei, os chips/remaps são mais confiáveis ? Existe o risco de falha nesses equipamentos que possam causar aceleração ou perda de potência espontâneas ? Abraços e desculpem pelo longo texto.
  10. Tenho um TSI Highline DSG Exclusive Alemão 13/14 com 65 mil km, todas as revisões feitas na concessionária. Nunca deu qualquer tipo de defeito ou precisei trocar algo sem ser o previsto nas revisões de manutenção (sou único dono).
  11. TROCA DE BATERIA

    Bom pessoal, me cadastrei no fórum para dar meu depoimento sobre a troca da minha bateria. Tenho um Golf 1.4 TSI DSG 13/14 Highline Exclusive (alemão), retirado em Fevereiro de 2014, ou seja, está com 39 meses e 55 mil km rodados. Ontem de noite saindo do trampo o carro deu partida com muita dificuldade, apareceu umas mensagens aleatórias no computador de bordo. Fiz o check da bateria pelo próprio carro e deu SOC 40%. Hoje cedo ao sair pra trabalhar, o carro não deu mais partida. Meu carro veio de fábrica com uma bateria da marca Moll de 69Ah, de fabricação alemã. Lendo o tópico, vi que minha bateria até que durou bastante tendo em vista o relato das baterias Exide de fabricação espanhola que vieram em alguns carros daqui dos foristas. Não sou muito de usar o start-stop, uso bem ocasionalmente. Mas eu não desativo ele pelo botão, eu apenas criei o costume de assim que o carro parar, eu tiro o pé do freio e deixo só no auto-hold, desta forma o start-stop não atua. Bom, em anexo a este post coloquei uma foto da bateria que veio com meu carro. Liguei em uma auto elétrica aqui da cidade, veio um mecânico aqui na minha residência, deu uma carga na bateria apenas para eu conseguir dar a partida e levei o carro até a oficina. Aqui na minha cidade (interior de SP) não consegui encontrar nenhum lugar que tivesse alguma bateria com o tal do EFB, semelhante à original e que dizem ser mais apropriada para o Start-Stop. Apenas encontrava baterias deste tipo sob-encomenda, e pra mim isso não adiantava pois não podia ficar sem carro. Até mesmo a concessionária VW daqui não tinha esta bateria em estoque, teria que encomendar. Bom, esta auto elétrica que me atendeu é uma loja autorizada da Bosch (Bosch Car Service) e eles trabalhavam com 2 baterias nesta faixa de amperagem: a Bosch S6 de 70Ah (R$620), e a Moura M75LD de 75Ah (R$540). Ambas com 18 meses de garantia. Me recuso a pagar o preço cobrado pela original VW na concessionária, então acabei optando pela Moura por ser um pouco mais barata que a Bosch e dizem ser tão boa quanto. O mecânico fez o procedimento de conectar uma bateria auxiliar pela tomada 12V com a ignição ligada para não perder as configurações do carro. O manual da VW diz para não fazer isso, mas o procedimento foi tranquilo e não teve qualquer tipo de problema. Com a nova bateria, tudo voltou ao normal, não tive nem mesmo o problema que alguns relataram aqui de que precisava girar o volante todo para esquerda e depois direita, e andar um pouco com o carro para alguns sensores estabilizarem e tal. Do jeito que saí da auto elétrica, tudo já estava funcionando normalmente. Só não posso afirmar nada sobre a duração da nova bateria, isto só o tempo irá dizer, mas até agora, nada a reclamar.