NARIGA44

Members
  • Total de itens

    70
  • Registro em

  • Última visita

  • Days Won

    1

NARIGA44 last won the day on February 19 2018

NARIGA44 had the most liked content!

Sobre NARIGA44

  • Rank
    Advanced Member
  1. Boa noite, @anghinoni1982 , meu carro não possui mais garantia, eu não sei como funciona isso, acho que apenas na garantia, meu carro é um Highline 14, tem todas as revisões em agencia esta com 60 mil km, mas o que acontece aproveitando o que disse o amigo @iCardeX, é que esse carro começou com uma problema como eu já descrevi, ele começou a não dar partida as vezes e no final ele morreu de vez, troquei o botão de start, bateria, e nada, e aparecia as vezes a mensagem posicionar a alavanca em P ou N, ele funcionava tudo lâmpada, farol, rádio, mas ñ partia! Mandei para a agencia e após quase um mês de testes entre agencia e a fabrica, diagnosticaram que era ALAVANCA do cambio. Enquanto isso eu pesquisei e li bastante 30 DIAS, achei aqui no fórum um colega o @Thiagompc que teve o mesmo problema, idêntico ao meu, quando eu li o relato dele achei que era eu quem havia escrito tão parecido ERA o defeito! até mesmo a mensagem! Quem teve problema de alavanca a mensagem é diferente, Aparece mensagem de defeito, manda ir para oficina e colocar em P! o carro da partida, funciona, Enfim no caso do Thiago, a agencia já foi direto na mecatrônica, resolvendo o problema! OBS: Dias antes do meu carro ter isso ele começou a dar uns solavancos em lenta, e na hora que freava no Pare e sinaleiro e na estrada desengatou de D para N duas vezes a uns 60 por hora!. Relatei esse problema no dia da entrada na oficina, no 0800, e assim continuaram a dizer que era ALAVANCA, isso depois de quase 30 dias na agencia, realizando testes. O veredito final da fabrica foi sustentado como ALAVANCA! Como meu carro não tem garantia a VW disse que eu teria que para trocar seria 9k., eu reclamei no reclame aqui e liguei no 0800, eu falei pra mulher que era responsável pelo meu caso que NÃO era alavanca, que eu não poderia pagar por uma peça que não tinha certeza, que pelo que eu pesquisei não poderia ser essa peça e que a MAIORIA dos Golf dava problema nessa peça que não seria justo eu ter que pagar, ate procurei em auto pecas desmanche, porem o meu tem uma porra de um código que de cada 50 alavanca NENHUMA batia com o código da minha! ou seja eu tava fodido. Também CONTEI do meu caso e do Thiago, mandei email com os prints dos relatos aqui do fórum, diferenciando os erros da alavanca e mecatrônica, passei a agencia que o Thiago mandou no rio, e MANDEI MAIS DE 20 CASOS DE CORTESIA FORA DA GARANTIA que encontrei aqui e no reclame aqui!DEPOIS de mais 15 dias(45 dias o carro na agencia) me deram a cortesia da ALAVANCA tendo que pagar a M.O, aceitei ja estou fodido mesmo, por volta do dia 21 22 de março a peça chegou na agencia, e estao até o dia de hoje tentando fazer o carro funcionar sem sucesso, nem a fabrica acha um jeito dele pegar!!! O QUE me deixa puto é: 1:EU falei que pelo que eu li não era essa porra, mas quem sou eu para questionar engenheiro ou quem fabricou o carro. 2: Não tem como testar agora a mecatrônica,pois o carro não funciona e está todo desmontado. 3:A fábrica manda testar tudo e não ACHA NADA. O carro tudo desmontado, painel, console, imagine essa bosta na hora de voltar no lugar, não vai bater nada!não vai ter nada fora do lugar nenhuma peça desencaixada, ou ralada e riscada de chave NÉ?!Eu nunca faço nada no meus carros, evito ao máximo desmontar forração de porta, insulfilme se o cara tira o forro ou vidro nem coloco, som só original, eu não fui nem ver, meu pai que tirou as fotos da dó! AGORA pq não investigaram antes a porra da mecatrônica??só o scanner era suficiente? era só andar 10 quarteirões com o carro jampeado que dava pra ver que tava uma bosta o cambio! que caralho, o carro desengata sozinho da soco em lenta, e é a alavanca?? vai pra pqp, Hoje estive na agencia e estão suspeitando de que tem outros problemas a mais, fazendo novosss testes acompanhados pela fabrica!! vai saber quando essa novela vai acabar e em quantos Ks vão tentar me entubar! Vale lembrar que eu já nem questiono a agencia, eles já fizeram o possível pelo visto, talvez um atenção inicial na mecatrônica seria bom ,agora quem fabrica o carro não sabe,o engenheiro não sabe ??quem vai resolver??Obs meu carro é extremamente conservado, era de única dona, sem batidas ou substituição de peças. O mais novo e impecável que já tive! é o 4!
  2. Só atualizando pessoal do grupo aí que já me viu reclamando por aqui, hoje meu carro completa 64 dias na agência sem se quer uma solução. Acho que talvez deva ser o recordista. Parece que eu nunca tive o carro tô andando de favor com o carro dos outros e me fudendo no dia a dia. Uma vergonha. Fabricam um carro que não sabem arrumar.
  3. O meu está com esse problema todas as revisões em agência e o lixo da VW não quer me dar cortesia, já esperniei pra todo lado, 9 conto a peça ....da vontade mete fogo...
  4. O seu já trocou 2 vezes ? Estou bem decepcionado, já relatei o ocoreido com o meu , essa semana completa um mês sem o carro, está na css a quase um mês sem que nenhuma solução seja apresentada, testa daqui dali, testes já estão junto a fábrica e nada. Entreguei os pontos já, perdi a venda do mesmo que já estava certa, paguei IPVA , estou andando com carro emprestado, e sabe lá qual será o próximo capítulo, ou quando isso vai se resolver, se é que vai.... Se vc pergunta na agência vc é o chato, o Zé toba, Se liga no 0800 não tem direito por não ter garantia, Eu tô é com o saco bem cheio desse carro e dessa marca. Pulem fora que for no mínimo lúcido !
  5. O problema é que eles descartaram a.mecatronica do, que está tudo ok.... O carro uma vez desengatou a marcha de D para N no meio da estrada... Fora que de 1 para 2 eu ao uso o padleshift pq ele não troca de marcha com menos de 5 mil giros
  6. Aviso de Falha

    Amigo meu carro está na mesma porém não dá partida. Trocaram fora de garantia?
  7. O carro de vocês dava partida? Meu carro não da partida... Ele anda normal não aparece esse aviso ... Apenas em P as vezes aparece colocar em posição p ou N ... Provavelmente estão dizendo ser essa alavanca .
  8. Tiago o meu carro está desse jeito .... Ele não dá partida...acende led painel tudo ... Na hora de pisar no freio e ligar ele apaga... Com o tempo ele ficou cada vez mais difícil de dar partida, e percebi que quando quente ele dava com mais frequência, mas agora não dá mais. Troquei botão bateria e não resolveu . O carro está na agência a 15 dias. A suspeita agora é alavanca. O seu qual era o defeito. ??? Descartaram mecatrônica... Cara meu carro não tem mais garantia e a peça é um absurdo na agência... Estou bem preocupado .
  9. Boa noite amigos estou ficando careca, tenho um golf 2014 a 15 dias ele resolveu não dar partida como já descrevi aqui no fórum, ele não tem mais garantia, ele aciona painel led tudo destrava cambio freio tudo foram ao pisar no freio e dar partida ele desliga geral sem dar a partida. O carro está na concessionária a mais de.uma.semana já foram feitos testes e mais testes scanner , troca de botão bateria, e até agora nada, não se tem uma solução pro carro e agora suspeita que é a alavanca, mas algo é estranho o carro quando funciona(cada 30 tentativas da uma partida) ele anda normal inclusive fui e voltei da agência com ele numa boa , troca de marcha da ré entra em neutro em drive. Como que essa bosta pode estar com defeito , sem contar o absurdo que se cobra nessa peça... No mlivre custa 20 vezes menos que na agência, esse carro e essa marca estão me deixando louco e apé a mais de 15 dias....e nada solucionado ....
  10. O meu liga o painel lida os leds o rádio, mas na hora que piso no freio para dar partida ele desliga. As vezes de 30 tentativas uma ou duas vezes manda colocar em P ou N ... Porém as vezes ele funciona e anda normal .... Mas raramente ele da partida... Tá muito estranho já troquei o botão do start não deu ....
  11. carro nao liga

    Amigo o seu ligava a luz do painel??? O meu liga o painel e da partida raramente só liga e desliga painel e led .... Tô até evitando pra não ter perigo se queimar os componentes
  12. carro nao liga

    Natan vc conseguiu resolver o problema é alavanca ou o start ????? O meu ele da partida as vezes. Raramente manda colocar a avança em P ou N... Ele liga o painel os leds mas não dá contato pra ligar o motor ... As vezes dá uma meia partida....
  13. Boa tarde queria saber se quando o carro de vcs apresentou o problema ele ligava o painel e os leds e na hora de dar a partida ele desligava. O meu ele liga iluminação luz radio tudo , aí quando pisa no freio pra dar a partida ele apaga ... Já trocou bateria, fiz a remoção do botão e a limpeza continua ... Alguém tem alguma ideia? Depois de algum tempo ele pode até dar a partida . Anda normal mas continua com o erro start stop