Dion Zucchi

Members
  • Total de itens

    46
  • Registro em

  • Última visita

  • Days Won

    2

Dion Zucchi last won the day on November 30

Dion Zucchi had the most liked content!

Sobre Dion Zucchi

  • Rank
    Advanced Member

Profile Information

  • Gender
    Male
  • Location
    Paraná, Brasil

Últimos Visitantes

395 visualizações
  1. Show mano, faça isso mesmo! Como o meu não estava mais na garantia, fiz o procedimento que citei, e até hoje nunca mais me incomodei com o problema. E estamos aí, qualquer coisa só dar um grito! Grande abraço!
  2. Salve @anghinoni1982! Tive esse mesmo problema e resolvi através dos vídeos (que não estão mais disponíveis :/) do nosso amigo @Rudi. Vou tentar te explicar verbalmente o procedimento: 1. Toque na portinhola, aquela que fica em baixo dos botões do ar condicionado, para abrir; 2. Retire aquela capinha de borracha que fica dentro do compartimento; 3. Depois disso retire a tampa do câmbio, para abrir espaço para você chegar ao botão de partida; 4. Coloque o dedo por dentro do compartimento do câmbio e force o botão de partida para fora; 5. Recomendo colocar algum pano ou ímã para evitar que as travinhas do botão caia lá dentro; 6. Com o botão de partida em mãos, você vai desmontar ele, só retirando uma capinha, na qual tem uma trava - no próprio botão - ao redor; 7. Passe um limpa contato na parte eletrônica do botão, e encaixe novamente; 8. Seja feliz! Com esse procedimento que eu fiz, nunca mais tive esse problema de ficar apertando 3 a 5 vezes pra ligar/desligar o carro. Agora é só dar um clique que ele responde na hora! Recomendo também, se você tiver um mecânico de confiança, de ir fazer esse procedimento junto dele, pois o mesmo com certeza terá as ferramentas e a experiência necessária para te ajudar, como foi o meu caso. Espero ter ajudado!
  3. Avaria Iluminação - erro de tensão

    Pode cre mano! Então, andei olhando no porta-malas e vi que foi colocado uma lâmpada de led. To achando que é isso! Vou trocar por uma torpedo normal e ver se resolve. Se não for isso, vou ter que desbravar a fiação interna :| Valeu mano!
  4. Avaria Iluminação - erro de tensão

    Salve galera! Meu golf tá acusando “avaria na iluminação” desde que peguei ele. As lâmpadas do xenôn eu troquei mais peguei as da Philips modelo original. Os led da placa são originais de fábrica. Passei no scaner e apareceu o seguinte erro: ”B131411 - alimentação de tensão iluminação interna / curto-circuito à massa” Alguém sabe o motivo desse erro?
  5. Farol de neblina GTI

    Salve @wallambuco! Sabe me dizer qual a tonalidade da lâmpada do farol de neblina do teu GTI?
  6. Salve galera! To querendo trocar as halogenas originais amarelas dos farois de neblina do meu golf, mas quero pegar uma com a tonalidade do DRL do farol. Alguém saberia me dizer qual a tonalidade do mesmo? Vi alguns comentando que é 4300k, outros 5000k..
  7. Fala meu nobre! Segue o link: https://produto.mercadolivre.com.br/MLB-921375445-lmpada-d3s-4300k-original-100-phillips-xenecostart-_JM
  8. Neblina de Led

    Salve @aluzjunior! Poderia me passar a marca e o modelo dessa lâmpada usada no farol de neblina? Seria 4300k ou 5000k? Porque 4500k, pelo que andei pesquisando, não existe HEHEHEHE
  9. Salve galera! Meu golf tem o pacote premium com os faróis bi-xenônio (aquele com o U em led) originais. Efetuei a troca das lâmpadas, e começou a acusar uma “avaria na iluminação”. Isso é pelo fato de eu não estar usando canceller? Lembrando que troquei a lâmpada de iluminação da placa também.
  10. Troca da Lâmpada Xenon D3S

    Salve rapaziada! Peguei um Golf semi-novo em uma concessionária, e o cara tinha trocado apenas uma lâmpada do Xenon, que conforme ele disse, tinha queimado. É visível a diferença de uma lâmpada para a outra, já que uma ainda é a original e está fraca. Pedi pro cara qual modelo que ele comprou e o mesmo não sabia dizer. Tive que desmontar o farol para ver o modelo da lâmpada que foi trocada: Encontrei dois lugares para comprar a lâmpada, um por 300 e outro por 500: R$ 300 - http://www.performance-cafe.com/produto/lampadas-xenon-d3s-philips-4300k-35w/33105 R$ 500 - https://produto.mercadolivre.com.br/MLB-921375445-lmpada-d3s-4300k-original-100-phillips-xenecostart-_JM Alguém sabe me dizer se ambos são comprar seguras ou tem algum outro lugar para comprar? Valeu!
  11. Salve galera! Peguei um golf que o antigo dono trocou apenas uma lâmpada do xenon. Em vez de trocar o par, o cara trocou só uma, e consequentemente, ficou uma diferença visível de cor. Pedi para o cara qual o modelo que ele comprou, e me disse que era um D3S da Osram, mas não lembrava a tonalidade. Acredito ser 4300k, pelo fato de ser branca com um tom amarelado. Alguém conhece uma loja boa e em conta que tenha uma lâmpada desse modelo? Na cidade onde o cara trocou ta por 460,00.. Outra dúvida: a partir do momento que você troca alguma lâmpada do golf por uma que não seja original, ele sempre ficará acusando "avaria na iluminação" no painel? Valeu, abraço!
  12. Salve galera. Levei numa mecânica de confiança, o cara tirou o botão, passou um limpa contato, e até agora ta resolvido o problema. Só dar um toque que a máquina já liga. Valeu! ps: css nunca mais.
  13. Problema no motor / Luz do catalisador acesa

    Tinha abastecido sim mano, mas fazia mais de uma semana. Foi problema de vela, algum mal contato ou sujeira. Foi limpado todas e resolveu o problema!
  14. Conversei com um amigo meu que tem uma mecânica, vou passar pra tentar desconectar o botão e dar uma limpada, porque em casa não consegui tirar HEHEHEHE vamos ver, pilha duvido muito que seja, troquei esses dias.. Css é uma piada! No seu caso você tirou o botão, colocou dnv e resolveu o problema? Valeu pelo relato, abraço mano!
  15. @Rudi no outro dia já voltou a dar problema no botão. Funcionou só naquele dia que mexi, no outro já foi-se. Levei hoje na css, o cara falou que é pilha do controle, que tem que ser original da vw. Disse que veio um cara com o mesmo caso e foi trocada a pilha do controle e resolveu. A pilha tava em falta, vou ter que voltar semana que vem para testar se é pilha mesmo. Comentei com o cara da css e ele falou que o botão não é, mas sei lá, me pareceu que o cara nem conhecia muito do carro.. Css e os profissionais de (sem) qualidade.. Ficar no aguardo agora, e ficar apertando trocentas vez o botão pra ligar. Confesso que to bem desanimado, infelizmente. Hoje vou tentar tirar o botão dnv, mas aquele cabo que ta plugado no botão não to conseguindo tirar. Tem que apertar ele pra “destravar”? Medo de forçar e acabar dando uma cagada grande..