Pesquisar na Comunidade

Mostrando resultados para as tags ''1.4 tsi''.

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Volkswagen Golf MK7 Tópicos Gerais
    • MK7 Golf / GTI Discussoes
    • Golf MK7 Fotos, Videos, Media
    • Garagem
    • Mundo De Detailing
    • Mundo VW
  • Volkswagen Golf MK7 Tópicos Técnicos
    • Manutenção Do Seu MK7
    • GTI 2.0T Motor / Escape / Tuning
    • 1.4T Motor / Escape / Tuning
    • Suspensão, Rodas, Freios, Chassi
    • Modificações Cosméticas Internas e Externas
    • Retrofits - Instalações De Upgrades Apos a Compra
    • Guias e DIY
    • Ajuda e Suporte com VCDS
  • Volkswagen Golf MK7 Tópicos Regionais
    • Brasil Norte
    • Brasil Nordeste
    • Brasil Centro-oeste
    • Brasil Sudeste
    • Brasil Sul
    • Exterior
  • Classificados
    • Peças e Acessórios MK7
    • Carros
    • Outros
  • GolfMK7.com.br
    • Feedback

Encontrado 1 registro

  1. Pessoal, procurei bastante e não encontrei tópico com esse problema. Com o carro em movimento, aparentemente sem motivo, o acelerador parece parar de funcionar e aparece uma mensagem no painel para "Pisar no pedal do freio". A indicação da marcha fica apenas como D (sem o número da marcha selecionada). Parece que fica em "ponto morto". Mesmo pisando fundo, o giro do motor não passa de 1.500rpm. (ver vídeo abaixo) Encostei o carro e depois de parado ele não conseguia voltar a andar. Tive que desligar o motor e ligar novamente para conseguir voltar a dirigir. Isso já aconteceu quatro vezes comigo ao longo de 2018 em situações diferentes. Ontem foi em estrada, andando a uns 80km/h. Hoje foi na rua em velocidade de 30km/h. Golf TSI 1.4 DSG Alemão 2013/2014 (comprei zero km) Alguém consegue me dar uma orientação do que pode ser o problema e como consertar? Muito obrigado!!