marcusvaz.df

Câmbio travado Golf TSI Alemão

Recommended Posts

Em 09/01/2017 at 8:36 PM, Fabiano Alves de Carvalho disse:

 mas o câmbio não suporta altas temperaturas.

Onde foi mesmo que você ouviu isso?

Passo de uma a duas semanas por mês em Palmas, Tocantins e nunca (ou ainda) não tive qualquer problema com o dsg. Lá quando faz frio, faz 32 graus. Não acredito que as quebras tenham qualquer relação com a temperatura do ambiente. Se assim fosse, o meu já teria derretido.

Compartilhar este post


Link para o post
Compartilhar em outros sites
15 horas atrás, Fabiano Alves de Carvalho disse:

Se for câmbio DSG, aguarde que corre grande risco de pifar sem lhe avisar e em teresina, nossa temperatura média e de 35 graus com picos de 43.

 

Não precisa dissipar nada no câmbio. Um câmbio dsg é como um câmbio manual. O que dá problema no dsg de origem alemã, é a mecatrônica e não o câmbio. Continuo achando que a questão da temperatura é bobagem, já que as mecatrônicas defeituosas possuem a mesma estética externa das novas mecatrônicas, que não dão problema, ou seja, não foi adicionado nada para dissipar calor e mesmo assim não dão mais problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 09/03/2016 at 10:30 PM, xxxxxxxxxxxxxxxxxxxxxxxxxx disse:

 

Peguei a carreta hj! Trocado a embreagem e aparentemente está tudo normal. Sumiu o barulho irritante que tinha. Numa boa, PUTA atendimento bacana da CSS V12 Motors em Brasília.(sem ironia). Atendimento sem mimimi. Pediram a embreagem, veio tudo até os parafusos retentores. Troca feita em 1 dia. Recomendo. Estava pensando em vender o carro, até fiz um test drive num focus mas quando andei no meu TSI denovo desisti. Hahaha há esperança! Boa sorte galera.

Uu____v.w____uU

Parei hj o meu com 40.000 km tsi 2013/2014 para trocar a embreagem. O seu ficou bom? nunca mais deu problemas???

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal tenho um TSI Alemão com 42 mil km. Peguei ele novo em 2014 e em 2016, com 30 mil, pra arrancar principalmente em ladeiras, fazia um ruído na embreagem. Nada que comprometesse o desempenho mas fazia um ruído. Reclamei na revisão e em agosto de 2016 trocaram o kit embreagem na garantia. Agora em 2017 o ruído em arrancadas voltou acompanhado da mensagem ERRO: Câmbio na tela. Quando aparece a mensagem o carro só engata marchas pares: 2° 4° e 6°. Quando desliga o carro e liga de novo as marchas engatam, mas dura apenas alguns minutos até aparecer novamente ERRO: Câmbio... Levei novamente na Auto Capital aqui de Florianópolis e após passar o famoso Software me disseram que tem que trocar o kit embreagem novamente. Já tinha lido aqui no fórum os problemas de mecatrônica e pedi que dessem uma olhada, mas disseram que não podem fazer nada pois a a fábrica em SP que analisa os dados e havia dito para trocar somente o kit embreagem novamente. 

Após muito reclamar, pois não é possível que o kit embreagem trocado em agosto de 2016, tenha durado apenas 5 meses (6 mil km), esta semana veio um técnico da fábrica de SP ver um outro carro e pedi que ele olhasse o meu também. Ele passou novamente o Software e disse que enviou os dados agora para a Alemanha onde a fábrica de lá vai avaliar a necessidade de se trocar outas peças...

Enquanto isso continuo circulando com o carro com apenas 3 marchas (pares) e + a ré enquanto não vem a resposta dos alemães. Alguém mais já viu essa mensagem? (a do ERRO CÂMBIO, não a da falta de gasolina...hehe) Será que trocando novamente o kit embreagem vai resolver? Creio que não...

erro cambio.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites
Pessoal tenho um TSI Alemão com 42 mil km. Peguei ele novo em 2014 e em 2016, com 30 mil, pra arrancar principalmente em ladeiras, fazia um ruído na embreagem. Nada que comprometesse o desempenho mas fazia um ruído. Reclamei na revisão e em agosto de 2016 trocaram o kit embreagem na garantia. Agora em 2017 o ruído em arrancadas voltou acompanhado da mensagem ERRO: Câmbio na tela. Quando aparece a mensagem o carro só engata marchas pares: 2° 4° e 6°. Quando desliga o carro e liga de novo as marchas engatam, mas dura apenas alguns minutos até aparecer novamente ERRO: Câmbio... Levei novamente na Auto Capital aqui de Florianópolis e após passar o famoso Software me disseram que tem que trocar o kit embreagem novamente. Já tinha lido aqui no fórum os problemas de mecatrônica e pedi que dessem uma olhada, mas disseram que não podem fazer nada pois a a fábrica em SP que analisa os dados e havia dito para trocar somente o kit embreagem novamente. 
Após muito reclamar, pois não é possível que o kit embreagem trocado em agosto de 2016, tenha durado apenas 5 meses (6 mil km), esta semana veio um técnico da fábrica de SP ver um outro carro e pedi que ele olhasse o meu também. Ele passou novamente o Software e disse que enviou os dados agora para a Alemanha onde a fábrica de lá vai avaliar a necessidade de se trocar outas peças...
Enquanto isso continuo circulando com o carro com apenas 3 marchas (pares) e + a ré enquanto não vem a resposta dos alemães. Alguém mais já viu essa mensagem? (a do ERRO CÂMBIO, não a da falta de gasolina...hehe) Será que trocando novamente o kit embreagem vai resolver? Creio que não...
erro cambio.jpg

Amigo, não rode com seu carro assim. Deixe-o encostado na CCS até resolverem o seu problema. Conduzir usando só meio câmbio pode causar desgaste e danos em outras peças, e ainda podem te negar a garantia pois, segundo o manual, você não deveria conduzir com uma mensagem dessas no painel, deveria levar seu carro imediatamente para reparo.
Abraço.

Enviado de meu XT1097 usando Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Agora foi a vez do meu Golf TSI Alemão 14/15 apresentar problemas de mecatrônica. Passei uma semana fora a  trabalho. Para minha surpresa ao tentar ligar o carro, dava um aviso de problema no catalisador e EPC. Tentei várias vezes até conseguir dar a partida. Como considerei um problema grave levei na Saga aqui em Brasília onde ele foi comprado. Esperar 15 dias pra chegar a peça. Estou com receio desse problema voltar a acontecer já que a garantia está perto de acabar. Vou atualizando aqui os próximos passos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde sou novo por aqui, venho relatar o fato que aconteceu com meu câmbio afim de ajudar a outros que também tenho o DSG sou proprietário de um golf tsi Highline 2014. O painel do veículo começou apresentar uma menssagem de erro no câmbio ápos isso só as marchas pares (2,4,6) eram selecionadas pelo câmbio, fui a uma loja para scanner o carro e foram encontrados vários erros relativos ao câmbio ( P060700,P283C00,P176C00 e P080900) e o diagnóstico indicava que teria que ser feito a troca da mecatrônica, ao verificar minha garantia já tinha vencida do carro mesmo assim foi enviado um relatório a fábrica que após algumas alegações minhas sobre o defeito ser de conhecimento da VW resolveu a me dar uma cortesia tendo em vista ter feito todas as revisões na css aprovando gratuitamente a troca da embreagem e da mecatrônica. Detalhe que tenho isso só foi possível por ter um amigo que já trabalho na css e me alertou que no caso da fábrica já ter o pré conhecimento que existe o problema mesmo passado da garantia eles normalmente trocam mais só quando são questionados e o veículo fez todas as revisões na css.

Fica a dica espero ter ajudado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 horas atrás, edecosta disse:

Boa tarde sou novo por aqui, venho relatar o fato que aconteceu com meu câmbio afim de ajudar a outros que também tenho o DSG sou proprietário de um golf tsi Highline 2014. O painel do veículo começou apresentar uma menssagem de erro no câmbio ápos isso só as marchas pares (2,4,6) eram selecionadas pelo câmbio, fui a uma loja para scanner o carro e foram encontrados vários erros relativos ao câmbio ( P060700,P283C00,P176C00 e P080900) e o diagnóstico indicava que teria que ser feito a troca da mecatrônica, ao verificar minha garantia já tinha vencida do carro mesmo assim foi enviado um relatório a fábrica que após algumas alegações minhas sobre o defeito ser de conhecimento da VW resolveu a me dar uma cortesia tendo em vista ter feito todas as revisões na css aprovando gratuitamente a troca da embreagem e da mecatrônica. Detalhe que tenho isso só foi possível por ter um amigo que já trabalho na css e me alertou que no caso da fábrica já ter o pré conhecimento que existe o problema mesmo passado da garantia eles normalmente trocam mais só quando são questionados e o veículo fez todas as revisões na css.

Fica a dica espero ter ajudado.

Que bom que trocam em cortesia. Mas temos casos em que foi concedida a cortesia inclusive para casos em que o carro não fazia revisões em ccs. É tranquilizador. Reporte o resultado, se foi feita a susbtituição e se foi cobrado algum valor a título de MO.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Será que existe um limite de km, para a garantia(aquela de um ano de "cortesia", após os três anos normais), ser ceifada?

Para falar a verdade euzinho queria que elas(embreagens), fosse aos ares antes de Outubro, término da garantia.

Meu Nelore já virou os 06 dígitos e minha meca e embreagens são as mesmas que saíram lá de Puebla na linha de montagem. Meu receio é que aleguem que foi fruto de desgaste natural(principalmente as embreagens). A meca deva ser que não se enquadre nesse termo(uso por desgaste natural). Podem usar isso como subterfúgio e alegar que as embreagens  duraram já o que tinha para durar. Usou até o caroço. Tenho K minhas dúvidas.....Quantos Km dura esses discos de embreagens....120, 130,150,200 mil quilômetros?

Como diz o cagão; Sei não heim!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora