Jorge Jox

Discussão: falhas câmbio DSG - Histórico

Recommended Posts

35 minutos atrás, Sobrinho disse:

§ 3° Tratando-se de vício oculto, o prazo decadencial inicia-se no momento em que ficar evidenciado o defeito.

Se entendi, não há prazo, pois o consumidor só evidenciou o defeito no momento em que está fazendo a reclamação, que seria o momento em que o problema apareceu e o vicio deixou de ser oculto. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera, atualizei as estatísticas.

Aviso aos navegantes: a coisa está meio esculhambada. Tem gente que preenche a pesquisa mas não é parte da comunidade. Esses eu ignoro, nem vejo. Mas tem também muita daqui do fórum que preenche a pesquisa sem ter cadastrado o carro lá no tópico de "Quantos MK7...", e acho que isso está distorcendo as coisas. Por isso, acho que a proporção dos "cadastrados" é uma estatística mais confiável, se o interesse for de saber a proporção de carros que deram problemas.

Botei um aviso lá no formulário também, pra ver se diminui a bagunça.

Abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera estes problemas tambem tem acontecido no cambio DSG6 do Fusca??Estava para pegar um seminovo 2013 mas vendo este post arrepiei o cabelo nao quero morrer com 20 mil de prejuízo. Agradeço quem puder me ajudar . Abraço!!

Enviado de meu SM-G935F usando Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 minutos atrás, alan.shimura disse:

Galera estes problemas tambem tem acontecido no cambio DSG6 do Fusca??Estava para pegar um seminovo 2013 mas vendo este post arrepiei o cabelo nao quero morrer com 20 mil de prejuízo. Agradeço quem puder me ajudar . Abraço!!

Enviado de meu SM-G935F usando Tapatalk
 

Alan, a primeira coisa que tens que levar em consideração é que ninguém abra um tópico para dizer que o cambio está bem, funcionando legal. Em fóruns dedicados a um modelo específico vc sempre vai se assustar e achar que o carro é uma bomba, pois os usuários abrem os tópicos procurando solução para um problema.

Feita a introdução, é importante deixar claro que o DSG7 tem, principalmente nos modelos importados da Alemanha, um histórico bem consistente de defeitos, embora todos corrigidos em garantia. Ninguém gastou 20mil para consertar o câmbio.

O DSG6 também tem histórico de defeitos, porém bem menor que o DSG7. Dos meus conhecidos que usam carros com esses câmbios, nenhum teve problemas.

Eu não deixaria de comprar um carro por causa do câmbio DSG, ciente, porém, de que como qualquer equipamentos mecânico/eletrônico está sujeito a falhas, não importa qual seja.

 

Abrass

 

RED883

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fala galera. Pela segunda vez vou virar estatística. 

O meu carro está atualmente com 10.200km e agora vindo pro litoral norte de São Paulo escutei um enorme barulho de algo solto após a troca de segunda pra primeira em uma das milhares de lombadas. Logo após a lombada comecei a escutar um barulho como de algo solto no câmbio, mas como estou com a esposa, uma amiga e dois bebês continuamos viajem. 

Volto amanhã para São Paulo e espero não ter problemas no retorno. Vou deixar o carro na css na quarta-feira. O barulho é contínuo como se tivesse pegando algo na embreagem. 

A minha embreagem havia sido trocada com 7.500km. Agora não sei se foi problema na instalação o que ocasionou a ruptura dos calços. 

Mesmo como fã da VW essas "pequenas" coisas estão começando a incomodar e o Civic está começando a ser uma opção real na minha garagem. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acabei de preencher a pesquisa, apareceu o problema em janeiro, e em fevereiro consertaram trocando a mecatrônica há dois meses para o fim da garantia.

Parabéns@RicW pelas iniciativas que tem.


Enviado do meu iPhone usando Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Saga concluída,

Peguei hoje meu Golf de volta com a nova caixa de câmbio. Foram 22 dias de espera, mas agora acho que resolveu. Esta da foto, segundo a CSS vai pra Alemanha pra fazerem testes... Devem ter dito isso só pra Inglês, ou Alemão no caso, ver né. 

Pesquisa das estatísticas respondida @RicW

caixa2.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites
Saga concluída,
Peguei hoje meu Golf de volta com a nova caixa de câmbio. Foram 22 dias de espera, mas agora acho que resolveu. Esta da foto, segundo a CSS vai pra Alemanha pra fazerem testes... Devem ter dito isso só pra Inglês, ou Alemão no caso, ver né. 
Pesquisa das estatísticas respondida @RicW
caixa2.jpg

Quando um defeito é coberto em garantia a fábrica muitas vezes solicita a peça defeituosa de volta. Será analisada e, a depender do defeito, pode ser até recondicionada e montada em outro produto.
Abraço!

Enviado de meu XT1097 usando Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postei um video de um barulho no meu cambio ele aparece em 2° e  3° marcha após  3000rpm com o pé fora do acelerador e para em 1500rpm , é constante nunca para , em dias quentes piora. Acredito ser um barulho fora da característica do câmbio.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 minutos atrás, lucasfc201 disse:

Postei um video de um barulho no meu cambio ele aparece em 2° e  3° marcha após  3000rpm com o pé fora do acelerador e para em 1500rpm , é constante nunca para , em dias quentes piora. Acredito ser um barulho fora da característica do câmbio.

 

Tem relatos seu aqui no clube, que vc já vinha "sentindo" algo de estranho nas reduções. Isso foi no final de Dezembro, já se passaram dois meses. As coisas só vão piorando. Li que a sua garantia vai até 2018.

Leve ao Ccs, ficar rodando só vai zicar mais ainda.

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, lucasfc201 disse:

Postei um video de um barulho no meu cambio ele aparece em 2° e  3° marcha após  3000rpm com o pé fora do acelerador e para em 1500rpm , é constante nunca para , em dias quentes piora. Acredito ser um barulho fora da característica do câmbio.

 

Tem certeza que esse barulho é no câmbio? Não parece com barulho de pombo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Ismael disse:

Tem certeza que esse barulho é no câmbio? Não parece com barulho de pombo.

Só pode ser do cambio , primeira marcha não faz , 2º e 3º ouve bem , o resto ouve bem pouco. Já tentei procurar barulho em tudo , não achei nada.

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 minuto atrás, lucasfc201 disse:

Só pode ser do cambio , primeira marcha não faz , 2º e 3º ouve bem , o resto ouve bem pouco. Já tentei procurar barulho em tudo , não achei nada.

Pergunta;

Seu carro tem algum remap?

Pergunto pois, vc passa a impressão que está meio reticente para levar ao ccs. Essas coisas não se resolve sozinho, no achismo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 horas atrás, Sobrinho disse:

Pergunta;

Seu carro tem algum remap?

Pergunto pois, vc passa a impressão que está meio reticente para levar ao ccs. Essas coisas não se resolve sozinho, no achismo.

Sim , ja levei 2x , unica alteração que fiz foi um difusor no escape , mas sem problemas quanto isso , o barulho ja tinha antes de instalar o difusor tbm , fizeram diagnostico com a vw e não viram nada. Mas na hora que fui sair dei uma volta com ele mostrei esse barulho e ele não soube dizer o que era , disse que eu podia deixar la de novo pra olhar esse barulho , mas resolvi ficar com carro e levar mais pra frente pois minha facu começou.

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa noite, meu golf  é 13/14  ha 2 semanas estou com carro parado na concessionaria , diagnostico de  avaria na mecatronica, fora da garantia, vencida em 12/16 . todas revisoes feitas em css.  o conserto sera coberto pela fabrica e pagarei metade da mao obra. nao reclamei pelos relatos aqui que mostram ate 20 mil de gastos!! mas é insano ficar sem carro todo esse tempo e nem terminou ainda.nao me deram carro reserva¡

minha pergunta é ; apos trocar a mecatronica ha relatos  do mesmo problema ocorrer novamente? adoro o carro acho que nao ha similar no mercado no brasil, mas desanimei!!!! abrcos e o forum ee otimo . parabens.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postei um video de um barulho no meu cambio ele aparece em 2° e  3° marcha após  3000rpm com o pé fora do acelerador e para em 1500rpm , é constante nunca para , em dias quentes piora. Acredito ser um barulho fora da característica do câmbio.
 

Oi Lucas,

Teve algum retorno da CCS? Não parece com o barulho de embreagens postado por outros colegas aqui no fórum. Esse seu barulho parece acontecer entre 2000 e 2600 rpm, em uso razoavelmente leve. O tal "barulho de pombo" costuma acontecer desde RPMs mais baixas, em acelerações mais fortes, bem na saída.

Para mim parece alguma ressonância, como se houvesse algum problema no sistema de escapamento ou admissão. Será que não tem algum pedaço do cano de descarga solto? Verificou se a haste da sua válvula wastegate está com alguma folga? É algo raro, mas já teve quem confundiu esse barulho com algo no câmbio também.

Abraço!

Enviado de meu XT1097 usando Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos, 

Bom dia! Já dei uma lida nesse tópico mas posso ter passado por cima da informação. De qualquer forma, só para esclarecer. Como vocês caracterizam a "retenção" do câmbio? 

Alguém aqui sente também, em reduções, uns trancos nas trocas de marchas? Isso está me irritando de sobremaneira.

PS.: Já levei o carro duas vezes à concessionária e eles falam que meu câmbio está funcionando de maneira adequada, algo que eu DUVIDO!

Agradeço a atenção.

Rodrigo

Compartilhar este post


Link para o post
Compartilhar em outros sites
boa noite, meu golf  é 13/14  ha 2 semanas estou com carro parado na concessionaria , diagnostico de  avaria na mecatronica, fora da garantia, vencida em 12/16 . todas revisoes feitas em css.  o conserto sera coberto pela fabrica e pagarei metade da mao obra. nao reclamei pelos relatos aqui que mostram ate 20 mil de gastos!! mas é insano ficar sem carro todo esse tempo e nem terminou ainda.nao me deram carro reserva¡
minha pergunta é ; apos trocar a mecatronica ha relatos  do mesmo problema ocorrer novamente? adoro o carro acho que nao ha similar no mercado no brasil, mas desanimei!!!! abrcos e o forum ee otimo . parabens.

Vinicius qual foi o valor da mão de obra, no seu caso?

Vc reclamou no 0800 pra tentar não pagar nada? Eu não pagaria, e na pior das hipóteses, pagaria mas depois tentaria o ressarcimento na justiça. Pelo q vi aki, tenho ctz que eh causa ganha...
Manterei as revisões mesmo após o termino d
a garantia.

Enviado de meu SM-G900M usando Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites
13 horas atrás, Free2rhyme disse:

Diante do temor por futuros problemas, especialmente quanto ao câmbio, farei minha primeira revisão na ccs fora da garantia no próximo mês. Nem quero saber o tamanho da facada...

Enviado de meu SGP311 usando Tapatalk
 

Compartilhe com nós

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite 

tenho um Golf alemão 14/14, dia 10 desse mês estava andando nele normal dentro da cidade nada de correia, em via asfaltada parei carro na porta de uma obra minha, e desliquei qndo liguei o carro coloquei no D carro n respondia, isso já vinha acontecendo a meses e já vinha reclamando na CSS mas nada foi diagnosticado, qndo eu pisava no freio ou colocava no N e voltava pro D carro andava normal. Mas nesse dia arranquei andei uns 4 metros e escutei um estouro pequeno achei q tivesse passado sobre algo virei a esquina aí veio minha surpresa acelerei carro n respondeu n mostrava nada no painel. Desliguei o carro e liguei dinovo nada dele responder ou avisar, desliguei carro abri capu aí veio a surpresa tava coberto de olho( hj pesquisando descobrir q onde estava sujo de óleo é a bendita Mecatronica) manobrei o carro e chamei guincho e mandei direto pra CSS recreio em BH mg. 

Isso já aconteceu com algum de vcs 

obrigado 

IMG_4878.JPG

Compartilhar este post


Link para o post
Compartilhar em outros sites
Boa noite 
tenho um Golf alemão 14/14, dia 10 desse mês estava andando nele normal dentro da cidade nada de correia, em via asfaltada parei carro na porta de uma obra minha, e desliquei qndo liguei o carro coloquei no D carro n respondia, isso já vinha acontecendo a meses e já vinha reclamando na CSS mas nada foi diagnosticado, qndo eu pisava no freio ou colocava no N e voltava pro D carro andava normal. Mas nesse dia arranquei andei uns 4 metros e escutei um estouro pequeno achei q tivesse passado sobre algo virei a esquina aí veio minha surpresa acelerei carro n respondeu n mostrava nada no painel. Desliguei o carro e liguei dinovo nada dele responder ou avisar, desliguei carro abri capu aí veio a surpresa tava coberto de olho( hj pesquisando descobrir q onde estava sujo de óleo é a bendita Mecatronica) manobrei o carro e chamei guincho e mandei direto pra CSS recreio em BH mg. 
Isso já aconteceu com algum de vcs 
obrigado 
IMG_4878.JPG

Bom dia, Philipe.

Acho que o seu é o primeiro relato deste tipo aqui no fórum.

Muito estranho o seu relato, de algo grave assim sem ao menos um triângulo amarelo. Os problemas de mecatrônica que já ocorreram são todos eles elétricos. Não há registro de "explosão", até porque a meca é uma unidade integrada, sem tubos ou membranas. Não há muito o que explodir aí, pois a coisa é encerrada em uma carcaça de aço.

Tens certeza de que é lá? Não dá para ver muito na foto que mandaste. Além disso, a mecatrônica tem inúmeros sensores, inclusive pressão do fluido, e teria acusado alguma mensagem de erro no seu painel. Não há isso de "problemas na mecatrônica sem aviso".

Não tire conclusões sem fatos, já passamos desta fase aqui no fórum. Peço que leve seu carro à ccs, faça um diagnóstico qualificado e informe aqui pro pessoal.

Obrigado e boa sorte.

Enviado de meu XT1097 usando Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vendi meu tsi Premium fazem 3 meses...Sinto muita falta da experiência de guiar o carro, mas toda vez q leio esses relatos Sinto certo alívio de ter passado pra frente. Peguei um tal mau falado Corolla altis 2015 ( dizem q é é carro de velho ) , realmente a experiência de guiar não chega nem perto do golf, no entanto, tenho tranquilidade. Assim que der, irei voltar para o Golf, mas o GTI. Dsg seco não me arrisco mais.


Sent from my iPhone using Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.

  • Conteúdo Similar

    • Por Biiee`L
      Bom dia Fórum,
       
      Sou novo por aqui não sei se este é o lugar certo para o tópico...
      Seguinte, estou cogitando a compra de um Golf modelo Highline (gostaria com o pacote excluisive) ano 2014, porém me encontro em algumas contradições referente ao cambio... Estava pesquisando pelo modelo Alemão com stop/start e freio de mão eletrônico, há muitos vídeos de gente metendo o pau neste câmbio, mas.... Os comentários dos donos são totalmente diferentes dos vídeos, gostaria de saber mais especificamente deste câmbio, mas também do carro em geral, tendo em vista que será um carro de dia a dia, rodando 80km`s diários.... Agradeço desde já!!
    • Por Rinaldo Forti
      Boa noite.
      Já estou no oitavo Golf, dos quais 4 GTi. MK7 tive um 1.4 TSI alemão e dois GTI, o primeiro alemão (13/14) e o segundo brasileiro (17).
      Embora o 1.4 tivesse aquele problema chato de segurar as marchas, nunca surgiu o barulho de "caixa de ferramenta", mas agora com o GTI 2017 ocorreu algo estranho.
      Ao retirar o carro da concessionária, após revisão programada, notei um barulho típico de conversor de torque. Como sei que o carro é de dupla embreagem e não tem conversor de torque fiquei intrigado. O barulho era esporádico, por vezes se ouvia, por vezes não. Daí com o passar dos dias foi ficando mais comum e mais perseptível. Levei o carro de volta à concessionária que com ajuda da montadora confirmou o problema e diagnosticou mau funcionamento na mecatrônica do câmbio, dizendo que tenho que trocar toda a transmissão. Alegam que o carro foi chipado e que não cobrirão o reparo. Quanto a isso estou tranquilo pois não chipei o carro e ainda que o carro fosse chipado (eu o comprei usado, com 16mil km) seriam eles que teriam que provar que eu o fiz, e mais, que dessa "chiapagem" decorreu o problema na transmissão. Mas isso tudo eu vou discutir no momento adequado. O que quero saber é se alguém aqui no grupo enfretou ou tomou conhecimento de algo semelhante. Caso positivo, podem me dizer se há muitos registros e qual foi o diagnóstico? Gostaria ainda de saber se o câmbio que equipa o GTI MK7 220cv é o mesmo que equipa o 230vc? Grato aos que puderem me ajudadar.
    • Por v8tao
      Boa noite a todos!
      Tenho um Gti 13/14 e há 2 dias passou a ocorrer o seguinte aviso somente ao desligar o carro.
      Ao dirigir o comportamento do câmbio está normal. Usando a alavanca da pra selecionar as marchas e também é possível ver a identificação correta da marcha no painel.  Mas quando estaciono e desligo o carro ouço um bip e a mensagem aparece. Ocorre que com esse problema não consigo acionar o alarme e nem travar o carro.
      Vi outros tópicos onde relatam uma mensagem de falha e mandando colocar a alavanca na posição P também, mas o caso aqui apresenta um comportamento diferente. Me parece que algum componente eletrônico não está reconhecendo a posição da alavanca já que é possível ver a indicação da marcha no painel.
      Tenho um mecânico conhecido que já me informou o valor do mecanismo da alavanca e o preço é um absurdo. Estou sem garantia.
      Alguém já passou por esse problema? Será que não existe reparo além da troca de todo o mecanismo da alavanca? Indicam alguma oficina que mexam com isso?
      Vou tentar alguma coisa no SAC da Volks mas não estou muito otimista.
      Agradeço a atenção dos que responderem.
       


    • Por OrzFull
      Camaradas, em maio 18, comprei esse Comfortline 14/14 do meu primo que mudou pra Alemanha. Ele comprou um GTI lá.
      O carro está em ótimas condições e a KM é porque ele fazia o trajeto Jundiaí-SP todo dia praticamente.
      Como é natural, acredito, com a maioria dos donos de 1.4, eu quero pular pra um GTI. Aceito troca e volto a diferença.
      O cambio do carro está excelente e nunca deu qualquer falha depois da troca da mecatrônica, com cerca de 90 mil km. Realizada em ccs com pagamento de mão de obra apenas. Está perfeito.
      https://www.webmotors.com.br/c/25005497
      Moro no RJ (até Dez/19). O Carro está em Lorena-SP.
      Forte Abraço (61)99878 1986 - Whatsapp
       
      aço a todos.