Heider

Suspensão dianteira com barulho de nhec nhec

Recommended Posts

Boa noite a todos!

Pode ser que ja tenham falado a respeito do problemaque venho tendo, mas não ter achado nada resolvi criar esse tópico.

Bom vamos lá. Tenho um mk7 alemão 14/14 com 50k rodados, recentemente notei um barulho de nhec nhec na suspensão dianteira ao andar por suas disneveladas. Levei na concessionária e os msm constataram o barulho, deixei então o carro para manutenção sendo informado que o problema poderia ser armotecedores ou a bucha. Recebi o diagnóstico da CSS que o problema era devido a buxa que estariam trocando. Após a troca, feita essa semana passada, logo ao sair da CSS não estava conseguindo notar o barulho aparentemente ele havia sido solucionado, porém rodando esse fds com o carro, notei que infelizmente o barulho persiste! Com uma frequência menor e em situações mais específicas como somente quando usasse mais os armotecedores.Notei os barulhos novamente de nhec nhec ao passar em lombadas na descida, onde qd a parte dianteira do carro abaixa fazendo o barulho, menos do que antes, mas ainda fazendo. 

Li em um tópico onde falava de barulhos mais secos na suspensão , tipo , tuc tuc que uma das pessoas solucionou quando passaram uma graxa Branca na bucha da balança.

Gostaria de saber se alguém sofre do mesmo problema que eu e o que foi feito para sanar isso, caso tenha sido corrigido.

Obrigado pela colaboração 

Compartilhar este post


Link para o post
Compartilhar em outros sites
8 horas atrás, Heider disse:

Boa noite a todos!

Pode ser que ja tenham falado a respeito do problemaque venho tendo, mas não ter achado nada resolvi criar esse tópico.

Bom vamos lá. Tenho um mk7 alemão 14/14 com 50k rodados, recentemente notei um barulho de nhec nhec na suspensão dianteira ao andar por suas disneveladas. Levei na concessionária e os msm constataram o barulho, deixei então o carro para manutenção sendo informado que o problema poderia ser armotecedores ou a bucha. Recebi o diagnóstico da CSS que o problema era devido a buxa que estariam trocando. Após a troca, feita essa semana passada, logo ao sair da CSS não estava conseguindo notar o barulho aparentemente ele havia sido solucionado, porém rodando esse fds com o carro, notei que infelizmente o barulho persiste! Com uma frequência menor e em situações mais específicas como somente quando usasse mais os armotecedores.Notei os barulhos novamente de nhec nhec ao passar em lombadas na descida, onde qd a parte dianteira do carro abaixa fazendo o barulho, menos do que antes, mas ainda fazendo. 

Li em um tópico onde falava de barulhos mais secos na suspensão , tipo , tuc tuc que uma das pessoas solucionou quando passaram uma graxa Branca na bucha da balança.

Gostaria de saber se alguém sofre do mesmo problema que eu e o que foi feito para sanar isso, caso tenha sido corrigido.

Obrigado pela colaboração 

@Heider tem um tópico que estamos comentando esses barulhos na suspensão.

No meu está com esse tuc tuc na taseira, do nosso outro amigo o @Nego está na frente também...

http://www.golfmk7.com.br/index.php?/topic/547-barulhos-barulhos-e-mais-barulhos/&page=4#comment-26953

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

o 'nhec nhec' que notei na suspensão eram as molas deslizando no prato quando em movimento rápidos e de baixa amplitude. Até entrando no carro em garagens fechadas às vezes da pra perceber.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 8 de agosto de 2016 at 0:49 AM, Heider disse:

Boa noite a todos!

Pode ser que ja tenham falado a respeito do problemaque venho tendo, mas não ter achado nada resolvi criar esse tópico.

Bom vamos lá. Tenho um mk7 alemão 14/14 com 50k rodados, recentemente notei um barulho de nhec nhec na suspensão dianteira ao andar por suas disneveladas. Levei na concessionária e os msm constataram o barulho, deixei então o carro para manutenção sendo informado que o problema poderia ser armotecedores ou a bucha. Recebi o diagnóstico da CSS que o problema era devido a buxa que estariam trocando. Após a troca, feita essa semana passada, logo ao sair da CSS não estava conseguindo notar o barulho aparentemente ele havia sido solucionado, porém rodando esse fds com o carro, notei que infelizmente o barulho persiste! Com uma frequência menor e em situações mais específicas como somente quando usasse mais os armotecedores.Notei os barulhos novamente de nhec nhec ao passar em lombadas na descida, onde qd a parte dianteira do carro abaixa fazendo o barulho, menos do que antes, mas ainda fazendo. 

Li em um tópico onde falava de barulhos mais secos na suspensão , tipo , tuc tuc que uma das pessoas solucionou quando passaram uma graxa Branca na bucha da balança.

Gostaria de saber se alguém sofre do mesmo problema que eu e o que foi feito para sanar isso, caso tenha sido corrigido.

Obrigado pela colaboração 

Meu carro estava apresentando esse mesmo barulho. Também é um alemão 14/14, com 33.000km.

Deixei o carro na concessionária e o consultor me disse que suspeitaram inicialmente dos amortecedores, mas trocaram e não resolveu.

Então suspeitaram de uns parafusos de plástico da suspensão, que segundo ele até parecem estar normais visualmente mas podem ter cedido e não estão fazendo o aperto corretamente.

Como não tinham o kit de parafusos, solicitaram para a fábrica e vou levar o carro novamente quando chegar.

Quando tiver novidades volto aqui...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 8/8/2016 at 9:42 AM, anghinoni1982 disse:

@Heider tem um tópico que estamos comentando esses barulhos na suspensão.

No meu está com esse tuc tuc na taseira, do nosso outro amigo o @Nego está na frente também...

http://www.golfmk7.com.br/index.php?/topic/547-barulhos-barulhos-e-mais-barulhos/&page=4#comment-26953

 

Obrigado, vou entrar olhar esse tópico também.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 8/10/2016 at 0:19 AM, mk7mg disse:

Meu carro estava apresentando esse mesmo barulho. Também é um alemão 14/14, com 33.000km.

Deixei o carro na concessionária e o consultor me disse que suspeitaram inicialmente dos amortecedores, mas trocaram e não resolveu.

Então suspeitaram de uns parafusos de plástico da suspensão, que segundo ele até parecem estar normais visualmente mas podem ter cedido e não estão fazendo o aperto corretamente.

Como não tinham o kit de parafusos, solicitaram para a fábrica e vou levar o carro novamente quando chegar.

Quando tiver novidades volto aqui...

mk7mg, tudo bom?

Conseguiram efetuar a troca dos parafusos? vou levar novamente o meu na CSS e falara sobre a troca desses parafusos..uma hora vão ter que descobrir de onde vem essa barulho rs

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 08/08/2016 at 10:25 AM, RacerX disse:

o 'nhec nhec' que notei na suspensão eram as molas deslizando no prato quando em movimento rápidos e de baixa amplitude. Até entrando no carro em garagens fechadas às vezes da pra perceber.

RacerX, não tinha lido nada como o seu relato ainda.

Meu carro ainda não foi consertado, já tentaram reapertar todos os parafusos da suspensão, já que não notaram problemas nas peças...

Vou tentar falar pro mecânico da CSS sobre isso, sobre os parafusos de plástico e sobre a graxa branca nas buchas da suspensão traseira.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá....buchas da barra de estabilizadora dianteira. Levem na concessionária o quanto antes para a troca, pois as buchas vêm apenas com a barra junto...troca tudo e se for fora da garantia é uma paulada.

Espero ter ajudado...no meu foi trocado e ficou como novo.

Observação: Ando bastante em estrada de chão/terra/pedriscos

Abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desde que caí numa cratera logo que comprei o carro em 2013, ele faz tipo um "troc" na roda dianteira esquerda quando desce numa lombada ou quando sobe numa calçada rebaixada. Levei na ccs há um tempo e disseram a pérola de que era "característica do carro".

Semana passada fiz a proeza de subir uma calçada ao entrar no estacionamento do mercado (foi uma baita cacetada) e percebi que esse barulho está mais alto e frequente. Tenho calafrios só de pensar em levar em alguma oficina só pra ratificar a impressão de que os mecânicos sabem menos do que nós. 

Depois dessa tive vontade de ir ao Detran devolver minha CNH...

Compartilhar este post


Link para o post
Compartilhar em outros sites

O meu faz esses estalos desde zero.. Já levei em várias oficinas nesses 2 anos e todas falam que ta tudo certo.

Hoje estive trocando pneus e alinhando o carro, pedi pra dar uma olhada na suspensão, buchas, batentes, etc. Comentei dessa parada das buchas da barra. Tudo certo, segundo eles.

Só se for uma parada que não é visualmente perceptível nem da pra perceber testando e forçando, como eles fazem.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 09/09/2016 at 8:22 PM, Gaúcho disse:

Olá....buchas da. Levem na concessionária o quanto antes para a troca, pois as buchas vêm apenas com a barra junto...troca tudo e se for fora da garantia é uma paulada.

Espero ter ajudado...no meu foi trocado e ficou como novo.

Observação: Ando bastante em estrada de chão/terra/pedriscos

Abraços!

o tal nhec nhec o meu tb faz ; mesmo trocando a barra de estabilizadora dianteira com buchas tudo novo e ainda continua fazendo o  nhec nhec quando desse dos quebramolas ou entra em rampinhas de garagem ...vou levar de novo para ver que a CSS vao fazer ... parece que o barulho faz mais forte quando e freio e a dianteira do carro fica mais carregada e ai so encontrar uma ondulação que o nhec nhec aparece.. ta foda viu mais de 1 ano tendo arrumar ... se a Css tivisse aquela maquina de testa o sistema de amortecimento do carro que tem na oficina  do canal Canal High Torque se alguem acha a solucao do " nhec nhec " me avisa por favor ..

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite a todos,

Tenho um Golf TSI 13/14 Alemão com 18600 km rodados.

Em dezembro de 2014, passei com o pneu dianteiro sobre um buraco, estava a mais de 50 km/h, e o pneu dianteiro direito rasgou na lateral. Era meia noite e estava numa estrada escura, por isso não parei de imediato, percorri mais uns 2 km com o pneu murchando até chegar em casa. No outro dia, troquei o pneu pela manhã. Usei o carro e não escutei nada de anormal, apenas tive a sensação e desalinhamento por se tratar de um pneu novo e por ter sido eu que fiz a troca. Pois bem, após alguns dias do ocorrido começo a ouvir um barulho de "apito" vindo da roda, semelhante ao barulho de freio quando esta desgastado, porém esse barulho só ocorre com o carro "frio" e com velocidades baixas, passou de 20 km/h o barulho para. O barulho é cíclico com a volta do pneu, como se tivesse relacionado com a rotação do pneu até atingir 20 km/h, um barulho de apito, "pi-pi-pi". Alguém tem ideia do que possa ser?

Desde já agradeço a ajuda.

Esse carro é uma máquina! Realizei meu sonho quando o comprei!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia amigos, venho acompanhando o forum a um tempo e quero relatar algo.

Tenho um Golf tsi, da primeira leva que veio, importada da Alemanha, e ta com 25 mil km e desde os 15 mil tava com nhec na suspensão dianteira. (quase sempre mais no lado direito) Quase imperceptivel, mas sabia que sempre que passasse nas lombadas ia fazer um TOC, ou nhec e isso me irritava! e tem irritado. Li mtos relatos bons aqui e fui testado possibildades

Tirei bieletas, troquei elas de lado. Mexi na bucha da barra estabilizadora. Fiquei na concessionária um dia todo vendo isso e nada. Decidi mexer por conta numa oficina, eu sozinho.

Tirei o parafuso 18 da Bucha da Bandeja, e ela ficou com movimento livre, e vi que quando ela sobe e desce ela bate no sub-frame. O que eu fiz? Coloquei ali onde ela é encaixada e as borrachas tem contato com o metal do carro, aqueles Feltros que colocam embaixo de cadeira. foi incrivel como o barulho sumiu! Queria relatar, pq gastei 2 ou 3 latas de Graxa que saia logo e não adiantava nada. Fiz de tudo, e agora com o feltro, me certifiquei que o barulho vem dali

É isso ai, se alguem não souber o que fazer, coloque um material assim que vai silenciar o barulho

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 horas atrás, fenvalle disse:

Em vermelho foi onde coloquei os feltros... entre a bucha e o Subframe. Na parte de trás (oposta ao parafuso)

feltro.jpg

obrigado pela ajuda ; ontem levei pela 10 vez em 1 ano e meio e eles encomendaram dois adormecedores ..mas vou deixa eles verem se vai ser preciso trocar mesmo ..... pq na 9 vez que foi a 15 dia foi trocado a Mancal do amortecedor e levei um barulho novo para casa que faz direto ...foi trocado o mancal so do lado do motorista...

fim de semana vou fazer esse sistema que vc me mandou valeu...

Essa foto e do seu carro?? barra estabilizadora azul com bieleta?

E melhor que a origianal?

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, eduardo souxa disse:

obrigado pela ajuda ; ontem levei pela 10 vez em 1 ano e meio e eles encomendaram dois adormecedores ..mas vou deixa eles verem se vai ser preciso trocar mesmo ..... pq na 9 vez que foi a 15 dia foi trocado a Mancal do amortecedor e levei um barulho novo para casa que faz direto ...foi trocado o mancal so do lado do motorista...

fim de semana vou fazer esse sistema que vc me mandou valeu...

Essa foto e do seu carro?? barra estabilizadora azul com bieleta?

E melhor que a origianal?

Não é do meu carro não, peguei na net colocando Subframe e Low Control Arm. Esqueci de mencionar isso... essa é uma Bandeja esportiva, com barraestabilizadora e bieleta esportivas tb. O meu ta todo padrão de fábrica. Vou tentar tirar fotos para colocar aqui. Mas teste ae abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites
Boa noite a todos,
Tenho um Golf TSI 13/14 Alemão com 18600 km rodados.
Em dezembro de 2014, passei com o pneu dianteiro sobre um buraco, estava a mais de 50 km/h, e o pneu dianteiro direito rasgou na lateral. Era meia noite e estava numa estrada escura, por isso não parei de imediato, percorri mais uns 2 km com o pneu murchando até chegar em casa. No outro dia, troquei o pneu pela manhã. Usei o carro e não escutei nada de anormal, apenas tive a sensação e desalinhamento por se tratar de um pneu novo e por ter sido eu que fiz a troca. Pois bem, após alguns dias do ocorrido começo a ouvir um barulho de "apito" vindo da roda, semelhante ao barulho de freio quando esta desgastado, porém esse barulho só ocorre com o carro "frio" e com velocidades baixas, passou de 20 km/h o barulho para. O barulho é cíclico com a volta do pneu, como se tivesse relacionado com a rotação do pneu até atingir 20 km/h, um barulho de apito, "pi-pi-pi". Alguém tem ideia do que possa ser?
Desde já agradeço a ajuda.
Esse carro é uma máquina! Realizei meu sonho quando o comprei!

Edu,
Esse barulho é bem comum. Meu carro, com 23000 km, faz desde zero. Toda vez que levo na CCS eu reclamo, eles limpam as pastilhas de freio e o ruído pára por alguns km. Depois, volta.
Também perguntei aqui no fórum, e parece bastante normal, ainda que chato. Eu desencanei.
Sugiro uma busca pelo fórum, pois há diversos relatos.
Abraço!

Sent from my XT1095 using Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

O meu começou a fazer este barulho nas pastilhas traseiras, acho que tinha uns 10000km, não lembro direito.
A fábrica autorizou a troca das pastilhas, e dentro de uma semana ficou pior do que era....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite a todos.

Levei meu  TSI 1.4 2014 que está com 54000 Km, para fazer geometria e balanceamento, e o pessoal da oficina me falou que os dois amortecedores dianteiros estavam com vazamento e que provavelmente seja nos retentores. Fui até a CCS da VW aqui em Floripa e lá me falaram que é normal que é uma espécie de transpiração do amortecedor. Não acreditei neles e levei em mais 2 oficinas especializadas em suspensão e todas falaram a mesma coisa, que está começando a ter vazamento de óleo nos retentores dos amortecedores. Vou postar as fotos que tirei , e espero parecer de vcs. O TSI ainda está na garantia de fabrica.

 

316t7d3.jpg

wvzlht.jpg

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite,

Tenho um TSI, desde os 10.000km que apareceu o nhec nhec. Reclamei novamente na terceira revisão. Trocaram os coxins. Parou durante um tempo e voltou o barulho novamente.
Também percebo a direção batendo. Pedi para olharem a caixa de direção, mas não condenaram.
Vou novamente reclamar na quarta revisão, que será mês que vem.



Enviado do meu iPhone usando Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde.

Alguém testou o procedimento do nosso amigo @fenvalle?

Vou dedicar alguns dias da minhas férias de dezembro pra tentar resolver isso. Tem dias q o rangido aumenta não sei se é em razão da temperatura.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 26/11/2016 at 11:11 PM, Antonio Alves Teixeira Net disse:

Boa noite,

Tenho um TSI, desde os 10.000km que apareceu o nhec nhec. Reclamei novamente na terceira revisão. Trocaram os coxins. Parou durante um tempo e voltou o barulho novamente.
Também percebo a direção batendo. Pedi para olharem a caixa de direção, mas não condenaram.
Vou novamente reclamar na quarta revisão, que será mês que vem.



Enviado do meu iPhone usando Tapatalk

Sofro exatamente com os mesmos problemas, mas já desisti. Estou de fato aceitando como falha de projeto/característica do modelo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O "troc" que surgia na dianteira do meu quando descia de lombadas só passou depois que subi numa guia no estacionamento do supermercado. Parece brincadeira, mas é a mais pura verdade...

Enviado de meu SGP311 usando Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa  noite.....mais  um  pra  lista......meu carro  já  foi 2  vezes  pra ccs ....agora  ja  esta  a 20  dias lá......amanha o pessoal  da  fabrica  vai analisar......to  quase  na  mesma situação  do  nosso  amigo  acima....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora