Felipe Canonenco

Falha motor EPC start stop - Bobina ignição queimada

Recommended Posts

Boa tarde pessoal quero relatar um problema que ocorreu com meu gti 2015 mexicano. O carro começou a apresentar falha de motor ao acelerar com mais vigor, perda de potencia e engasgos na aceleração, a princípio pensei se tratar de gasolina adulterada pos somente abastecia com a comum e enchi um tanque com a aditivada, porém ao passar o scanner acusou falha de ignição no 3 cilindro, o mecânico suspeitou de bobina queimada então inverteu a bobina de ignição do 3 cilindro com a do 4 cilindro e zerou os erros. Pediu que eu testasse o veículo é novamente ao testar apresentou os mesmos problemas, perda potência, engasgos na aceleração e luz do Epc acendeu acusando também falha no start stop, ao passar o scanner novamente acusou falha, agora no 4 cilindro, ou seja, o problema é mesmo a bobina queimada, não sei se alguém já teve problema semelhante mas creio que se ocorreulr com alguém essas infos possam ajudar a identificar o problema. Aconselhou trocar todas as bobinas. Sobre alegação de que a troca apenas da bobina com falha poderia comprometer as demais bobinas e outras virem a apresentar o mesmo problema. Não sei se as afirmações procedem porém resolvi trocar apenas uma pois são 650 reais cada uma original. Na semana que vem trocarei a bobina pois demora a chegar a peça, enquanto isso usareibo carro na manhã pois ao andar em situação normal não apresenta as falhas. Detalhe, o carro está com 15.000km e acabou de passar por uma revisão.

Enviado de meu XT1225 usando Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde pessoal quero relatar um problema que ocorreu com meu gti 2015 mexicano. O carro começou a apresentar falha de motor ao acelerar com mais vigor, perda de potencia e engasgos na aceleração, a princípio pensei se tratar de gasolina adulterada pos somente abastecia com a comum e enchi um tanque com a aditivada, porém ao passar o scanner acusou falha de ignição no 3 cilindro, o mecânico suspeitou de bobina queimada então inverteu a bobina de ignição do 3 cilindro com a do 4 cilindro e zerou os erros. Pediu que eu testasse o veículo é novamente ao testar apresentou os mesmos problemas, perda potência, engasgos na aceleração e luz do Epc acendeu acusando também falha no start stop, ao passar o scanner novamente acusou falha, agora no 4 cilindro, ou seja, o problema é mesmo a bobina queimada, não sei se alguém já teve problema semelhante mas creio que se ocorreulr com alguém essas infos possam ajudar a identificar o problema. Aconselhou trocar todas as bobinas. Sobre alegação de que a troca apenas da bobina com falha poderia comprometer as demais bobinas e outras virem a apresentar o mesmo problema. Não sei se as afirmações procedem porém resolvi trocar apenas uma pois são 650 reais cada uma original. Na semana que vem trocarei a bobina pois demora a chegar a peça, enquanto isso usareibo carro na manhã pois ao andar em situação normal não apresenta as falhas. Detalhe, o carro está com 15.000km e acabou de passar por uma revisão.
Enviado de meu XT1225 usando Tapatalk



Pergunta: Essas bobinas serão da garantia, não é?

Enviado de meu SM-N920G usando Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Conhecendo as concessionárias, vão alegar algum tipo de mal uso além de ficar. Com meu carro por dias e fazerem atendimento mediante agendamento, deste modo pra não ficar a pé e no final das contas informarem que não cobrirão a peça na garantia prefiro arcar do meu bolso e ter esse problema resolvido o mais rápido possível, agora que é muito estranho essa falha apenas com 15.000km de fato é. Como preciso do carro todos os dias mão da pra deixar na mão deles, ainda mais porque já vi em posts dos tsi 1.4 que cada concessionária alegava ser a coisa, cogitaram de combustível adulterado a corpo de borboletas com falha...

Enviado de meu XT1225 usando Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites
Conhecendo as concessionárias, vão alegar algum tipo de mal uso além de ficar. Com meu carro por dias e fazerem atendimento mediante agendamento, deste modo pra não ficar a pé e no final das contas informarem que não cobrirão a peça na garantia prefiro arcar do meu bolso e ter esse problema resolvido o mais rápido possível, agora que é muito estranho essa falha apenas com 15.000km de fato é. Como preciso do carro todos os dias mão da pra deixar na mão deles, ainda mais porque já vi em posts dos tsi 1.4 que cada concessionária alegava ser a coisa, cogitaram de combustível adulterado a corpo de borboletas com falha...

Enviado de meu XT1225 usando Tapatalk



Sobre a falha, infelizmente isso pode acontecer. Ja comprei várias coisas e em algumas vem com defeito, no meu caso tv, celular, microondas e outros. No seu caso uma bobina deu problema. Não que as outras darão logo em seguida, mas acontece.

Agora eu nao entendi o pq vc esta fazendo uma suposição de que a css irá alegar mal uso, mesmo antes de levar o carro em uma delas. Peça para eles testarem com ferramentas, pois achismo todos nós temos.

Todas as css tem falhas, isso já sabemos.

Sabemos também essa parte chata de agendar data e deixar o carro lá para fazerem a inspeção, mas não entendi o motivo de fazer a revisão na css e resolver o problema do seu carro por fora, gastando mais de 600 reais...

Eu faço a revisão na css visando a garantia dele, eu pago por um carimbo no caderno de manutenção. Caso um dia de problema na lanterna traseira por exemplo, coisa que nao tem nada a ver com troca de oleo e filtro (Pois na revisão a única coisa q eles fazem é isso). Eu estarei com a garantia do meu carro em dia e eles que se virem pra resolver...

Abraços Felipe!

Enviado de meu SM-N920G usando Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu também deduzi que a revisão foi feita no css, mas fiquei em dúvida de ele nem ao menos TENTAR levar para verificarem essa falha, por isso fiz a pergunta à ele, imaginando que ele fez revisão por fora. Pois caso ele tenha feito no css, queria traçar um paralelo aqui, se ele acompanhou a revisão do carro dele. Pois acontecem história horripilantes dentro de um css.

Essa bobina está muito "jovem" para dar PAU. Bobina dura umas dez vezes mais que essa km, no mínimo! Como vc bem frisou, ele foi premiado, essa bobina abriu o bico muitíssimo antes da hora.

Mesmo sabendo dos perrengues que é um css, eu iria também. Oxente se ía!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal eu fiz a revisão na concessionária, o problema apareceu 1 mês depois é já tentei resolver em 3 co cessionarias, todas pedem pra deixar o carro por dias, então o que fiz foi levar em uma autorizada porto seguro onde passaram um scanner que detectou as falhas e fazendo os testes de troca das bobinas realmente constatou que o defeito era a bobina queimada, esqueci de mencionar um detalhe, meu carro tem reprogramação reiko, apenas reprogramação, sem nenhuma outra alteração mecânica, então provavelmente eles detectem isso no scanner deles, então é muito provável que perderei a garantia, como o carro passou por uma simples revisão eles não detectaram a reprogramação, porém se tiver que acionar a garantia com certeza farão uma varredura completa e detectarão, então pensando nisso e também nas demora de dias sem o carro é que resolvi que a melhor coisa a se fazer é arcar por conta mesmo, na verdade não sei se a reprogramação também pode ter influência sobre este problema ou se realmente é um problema isolado, sei que os jetta 2.0 tsi costumam dar este tipo de problema mas não encontrei muita coisa sobre isso nos GTI.

Enviado de meu XT1225 usando Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites
12 horas atrás, Felipe Canonenco disse:

Pessoal eu fiz a revisão na concessionária, o problema apareceu 1 mês depois é já tentei resolver em 3 co cessionarias, todas pedem pra deixar o carro por dias, então o que fiz foi levar em uma autorizada porto seguro onde passaram um scanner que detectou as falhas e fazendo os testes de troca das bobinas realmente constatou que o defeito era a bobina queimada, esqueci de mencionar um detalhe, meu carro tem reprogramação reiko, apenas reprogramação, sem nenhuma outra alteração mecânica, então provavelmente eles detectem isso no scanner deles, então é muito provável que perderei a garantia, como o carro passou por uma simples revisão eles não detectaram a reprogramação, porém se tiver que acionar a garantia com certeza farão uma varredura completa e detectarão, então pensando nisso e também nas demora de dias sem o carro é que resolvi que a melhor coisa a se fazer é arcar por conta mesmo, na verdade não sei se a reprogramação também pode ter influência sobre este problema ou se realmente é um problema isolado, sei que os jetta 2.0 tsi costumam dar este tipo de problema mas não encontrei muita coisa sobre isso nos GTI.

Enviado de meu XT1225 usando Tapatalk
 

Bom, aí que mora o problema!

Como vc tem reprogramação, aí a CSS pode negar garantia!

Enfim, é uma faca de 2 legumes...

Boa sorte aí na empreitada!

Abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado Anghinoni, liguei na reiko e conversei bastante com eles sobre o tema, este problema é comum na linha Audi é vw, porém dentre todo o conhecimento que tem nunca presenciaram uma queima de bobina tão cedo no gti, os jetta e a3 disseram que quebram muito e constantemente mas no golf não porque a bobina dele é mais reforçada. A bobina dos jetta e a3 não serve neste carro, além disso, argumentando sobre as questões de garantia de fábrica, ainda que não houvesse qualquer reprogramação qualquer simples plugada de um scanner fora da concessionária inviabiliza a garantia pois fica registro no sistema, então fica essa dica também. De qualquer modo, de fato recomendou a troca das 4 bobinas pois se não trocar as 4 as "usadas" costumeiramente irão queimar, conforme já atestado em jetta e audis. Aconselhou a comprar 2 e trocas as velas e monitorar. Vamos ver no que dá. Depois que realizar a troca relato aqui o resultado, abraço!

Enviado de meu XT1225 usando Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites
Pessoal hoje chegou a bobina, realizada a troca, o carro voltou ao normal, agora é torcer pra não queimar as demais, as bobinas do gti são caras, 600 cada em média, vamos ver quanto tempo as outras irão durar...

Enviado de meu XT1225 usando Tapatalk



Caramba, Felipe.
No Jetta, especialmente nos tempos do EA288, parece que era bem comum queimar bobinas de ignição. Mas aqui no fórum, com o EA888, é o primeiro caso de que me lembro.
Fico na torcida de que seja um problema pontual.
Abraço!

Enviado de meu GT-N5100 usando Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Felipe, ainda bem você levou em uma oficina com mecânicos capacitados, pois o mais comum é ninguém descobrir o problema quando passa o scanner e ficar com preguiça de pensar um pouco para fazer este simples teste que ajuda a detectar a origem do problema.

Realmente já vi muitos outros GTIs com problemas semelhantes em ignição, o meu GTI mesmo troquei todas as bobinas logo quando peguei para não correr riscos rsrs.

Outra coisa, as velas originais são muito boas e possuem durabilidade altíssima, ao contrário das velas do Jetta Tsi, não acredito que a troca seja necessária no seu caso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá Roberto, obrigado pelas infos, lá mesmo já pedi inclusive que verificassem as velas pra ter certeza que o problema não tinha relação com elas e estavam em perfeito estado, agora é torcer pra que as outras bobinas não queimem, dizem que é uma questão de tempo as outras começarem a dar problema, mas torço para que seja um problema pontual, mesmo sabendo que uma reprogramação afeta sim as bobinas, contudo informaram me que as bobinas do GTI são mais robustas, e como não promovi mudancasais radicais como troca de turbo, downpipe e o escambau, acredito que as chances de dar outros problemas são menores, afinal, por mais que digam que o motor aguenta, que o cambio aguenta tenho muito claro que qualquer modificação força mais o componente. O scanner foi passado numa loja dá porto seguro e o diagnóstico foi preciso, agora ser eu fosse em uma concessionária, tenho certeza que meu carro iria ficar pelo menos uma semana sendo testado, iriam queimar minha gasolina, forçar ainda mais o carro que já estava falhando além de dizer que eu teria que trocar velas e vai lá saber mais o que. Trocada a bobina o carro voltou a 100%, e agradeço os caras pela honestidade, coisa rara de se ver hoje em dia. Abraço!!

Enviado de meu XT1225 usando Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola, tenho um golf gti 14/14, e semana passada apresentou os mesmos  problemas que o amigo, Felipe Canonenco relatou, a css falou realmente que é problema de bobina, ja tive esse mesmo problema no meu jetta 2.5 mas ele esta com 130k km, espero que a garntia cubra e que nao apareca o mesmo problemas com as outras bobinas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite. O meu gti 13/14 apareceu a luz epc e do catalizador. Dei partida e o carro pegou mas falhava mto e agora não quer mais pegar. estava saindo uma fumaça branca pelo escape. Levei na ccs e acusaram que os bicos injetores travaram abertos. Orçamento pra troca: 8 mil reais!!! Tirei da ccs e levei numa oficina de confiança. Trocaram os bicos mais ainda assim continuou sem querer pegar. Tiraram o combustível todo do carro pq estava com um cheiro mto forte de álcool. Ainda assim não funcionou. O mecânico disse q talvez o problema esteja na sonda ou no catalisador q pode estar encharcado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 30/12/2017 at 12:13 AM, Ronnie disse:

Boa noite. O meu gti 13/14 apareceu a luz epc e do catalizador. Dei partida e o carro pegou mas falhava mto e agora não quer mais pegar. estava saindo uma fumaça branca pelo escape. Levei na ccs e acusaram que os bicos injetores travaram abertos. Orçamento pra troca: 8 mil reais!!! Tirei da ccs e levei numa oficina de confiança. Trocaram os bicos mais ainda assim continuou sem querer pegar. Tiraram o combustível todo do carro pq estava com um cheiro mto forte de álcool. Ainda assim não funcionou. O mecânico disse q talvez o problema esteja na sonda ou no catalisador q pode estar encharcado.

Como ficou a situação? Consertaram? O que era?

Bico travado aberto é perigoso, pode dar calço hidráulico e ferrar com o motor.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora