1. RicardoCWB

    RicardoCWB

  2. RicW

    RicW

  • Conteúdo Similar

    • Por iCardeX

      Esta semana, e aos 85.177km, e seus 27 meses de trabalho, o motor do meu Golf TSI de origem alemã "parece", que finalmente quebrou. Em média o veículo roda 120km/dia, e raramente estou preso em algum engarrafamento. Na última quarta-feira, 03/02/2016, 14 minutos após a partida do motor, já em velocidade de cruzeiro a cerca de 100km/h, o motor começou a perder força repentinamente, desativando o piloto-automático e mostrando, em seguida, o aviso de "Error: Start-Stop" no computador de bordo. Os sintomas observados, antes do desvio para a entrada na pista de acostamento foram:


       


      a..) perda da resposta e capacidade de aceleração.


      b..) oscilação do giro do motor variando abruptamente entre 800@2500rpms


      c..) perda abrupta de força e torque do motor.


      d..) Entrada no modo de condução de emergência limitando a velocidade máxima para algo em torno de até 60km/h.


      e..) alternação de acedimento da luz EPC.


       


      Embora, eu estivesse a 30 minutos do centro de brasília, em local de fácil reconhecimento e acesso, o guincho levou cerca de 3 horas para me resgatar. Fato que transferiu para o dia seguinte a procura de solução do problema no concessionário autorizado. Na quinta-feira, pela tarde, o mecânico do concessionário me ligou informando que confirmaram as falhas do motor, porém, e inexplicavelmente, quando mandaram zerar a leitura de erro e avarias para realizarem novos testes de condução o veículo retornou ao seu pleno funcionamento. O código de avaria registrado anteriormente foi anotado e enviado para o tratamento da VW. Em seguida, o veículo foi colocado para teste de condução, com o piloto de testes do concessionário, percorrendo cerca de 70km sem apresentar qualquer anormalidade de funcionamento. Eles não entenderam o que pode ter ocorrido. Estive no concessionário, ainda na quinta-feira, para coletar informações sobre o andamento do reparo, no entanto, e embora o veículo estivesse em pleno funcionamento, foi recomendado que eu não retirasse o mesmo pois o problema estava em tratativa pela engenharia da VW e isso poderia prejudicar os termos de garantia do motor justamente por conta do registro de chamado de reparo em aberto. Segundo o mecânico, em outro caso parecido eles tiverem que trocar a "bomba de alta pressão de combustível" para sanar o problema, porém, e naquele caso, o veículo apresentava falha contínua de funcionamento antes de adotarem a solução. No meu caso ficou complicado o diagnóstico porque a avaria não manifestou novamente após o zeramento.


       


      Enfim, andei pesquisando por aí, e encontrei diversos casos análogos aos vividos por mim (falha de motor, falha de aceleração, giro intermitente) que afetaram justamente motores TSI da Vw e Audi (Na Europa, Estados Unidos e Brasil). 2 possíveis soluções são apontadas:


      a..) troca da bomba de alta pressão e bicos injetores


      Ou


      b..) troca do sensor de vácuo do ABS


       


      É uma falha muito grave porque colocou a condução do veículo em condição de risco. No meu caso, se fosse uma situação de ultrapassagem as consequências seriam imprevisíveis visto que eu perdi o feedback da resposta de força, com a perda drástica de cerca de 90% da potência do motor, e instantaneamente.  Não adiantou reduzir as marchas ou afundar o pedal do acelerador. No acostamento eu não conseguia arrancar o veículo, e tive bastante  dificuldade para tentar alcançar 50km/h.  Preferi mandar guinchá-lo ante arriscar a condução com o veículo nessas condições. Eu havia até marcado uma viagem de carro para este carnaval mas fiquei com receios da falha do motor, e acabei por desistir.


      Para fins de conclusões precipitadas:  o veículo está com as revisões em dia, a média observada de consumo do tanque era de 17,6km/L, (abastecido 97% das vezes no mesmo posto desde 0km). Geralmente eu adoto uma direção mais defensiva e tranquila, e costumo sempre tentar alcançar os 110km/h. Ele havia rodado exatos 170km (após o abastecimento completo do tanque), em 3 dias,  até o momento da apresentação de  falha.