Recommended Posts

Bem  incomum  pra  um  carro  de  pouca  idade......vc  consegue  identificar onde quebrou ,pois  se  foi do  lado do  habitaculo  é  só desmontar o puxador  e  com  um  alicate  vc puxa o  cabo  para  abrir.....se  foi  no  lado  do motor tire  o  simbolo  da vw com cuidado q  por  ali  vc consegue  abrir  sem  quebrar nada....

Compartilhar este post


Link para o post
Compartilhar em outros sites
Ronaldo 
Parece que foi no motor.
obrigado pela dica , vou tentar 


Conseguiu resolver? O meu esta travado também.


Sent from my iPhone using Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim resolvi.

Levei em uma oficina de pintura e funilaria, retiraram o para choque dianteiro e a grade e só assim tiveram acesso à trava do capô. 

Levaram em torno de três horas para fazer isto. 

Deu bastante trabalho, mas pelo menos não precisei quebrar a grade.

A retirada do emblema pode quebra a trava do mesmo, que fica por dentro e mesmo assim vai ter muita dificuldade para acessar a trava.

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 horas atrás, Marco Túlio Dimas Diniz disse:

Sim resolvi.

Levei em uma oficina de pintura e funilaria, retiraram o para choque dianteiro e a grade e só assim tiveram acesso à trava do capô. 

Levaram em torno de três horas para fazer isto. 

Deu bastante trabalho, mas pelo menos não precisei quebrar a grade.

A retirada do emblema pode quebra a trava do mesmo, que fica por dentro e mesmo assim vai ter muita dificuldade para acessar a trava.

Afinal de contas o cabo rompeu ou se soltou de algum lugar?

Primeira vez que vejo esse problema num carro.

Compartilhar este post


Link para o post
Compartilhar em outros sites
9 minutos atrás, Marco Túlio Dimas Diniz disse:

Na verdade este carro tem dois cabos ligados por conector de plástico. 

Este conector quebrou . Ele faz parte do cabo que vai na trava do capô. 

Acho que ele resseca com a temperatura do motor.

Projeto frágil. 

Quanto tempo e quantos quilômetros rodados tem seu carro?

Pergunto isso, porque você disse projeto frágil.

"Projeto frágil" serial algo que apresentasse algum problema, tipo a quebra, conforme você relatou, mas com alta frequência. Deveria acontecer em diversos carros. Tem alguns Golfs aqui com mais de 100.000 km e o sistema se encontra integro.

Será que realmente é um "projeto frágil" ou um defeito de fabricação ou mesmo de montagem que sorteou o seu carro?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom

O carro tem 30 mil km . 2014.

Não deveria haver uma falha tão precosse .

Mas há uma característica de uso desse sistema , que talvez não seja tão comum para a maioria. Na empresa que eu trabalho, há vistoria do veículo nas saídas de portaria e isto é bem constante, tem que abrir o capô em todas elas.

Mas isto só aconteceu no golf . Já tive outros carros e nunca tive este tipo.de problema, por isto acho que possa ser uma falha do projeto .

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Bom
O carro tem 30 mil km . 2014.
Não deveria haver uma falha tão precosse .
Mas há uma característica de uso desse sistema , que talvez não seja tão comum para a maioria. Na empresa que eu trabalho, há vistoria do veículo nas saídas de portaria e isto é bem constante, tem que abrir o capô em todas elas.
Mas isto só aconteceu no golf . Já tive outros carros e nunca tive este tipo.de problema, por isto acho que possa ser uma falha do projeto .
 
Parabéns, você foi sorteado com um defeito de fabricação. Já a Mega-Sena da virada, essa fica pro ano que vem.
Abraço!

Enviado de meu SM-G935F usando Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites
6 minutos atrás, Marco Túlio Dimas Diniz disse:

Bom

O carro tem 30 mil km . 2014.

Não deveria haver uma falha tão precosse .

Mas há uma característica de uso desse sistema , que talvez não seja tão comum para a maioria. Na empresa que eu trabalho, há vistoria do veículo nas saídas de portaria e isto é bem constante, tem que abrir o capô em todas elas.

Mas isto só aconteceu no golf . Já tive outros carros e nunca tive este tipo.de problema, por isto acho que possa ser uma falha do projeto .

 

No meu entendimento 3 anos de uso e 30.000 km é pouco para apresentar esse problema.

Mas pelo seu relato entendi que o seu capô é aberto diariamente. Talvez realmente o sistema não suporte isto.

Mas pare e pense. O capô de um carro não é feito para ser aberto todos os dias. Ele feito para ser aberto somente para manutenção e verificação, algo que ocorre no máximo uma vez por semana. Logo, o projeto do sistema não prevê essa frequência de uso que o seu carro tem..

Não considero que ele tenha uma tranca frágil. O que na realidade ocorre, é que o seu carro tem uma utilização atípica para ela, com alta frequência de uso, a qual ela não suportou.

Compartilhar este post


Link para o post
Compartilhar em outros sites
No meu entendimento 3 anos de uso e 30.000 km é pouco para apresentar esse problema.
Mas pelo seu relato entendi que o seu capô é aberto diariamente. Talvez realmente o sistema não suporte isto.
Mas pare e pense. O capô de um carro não é feito para ser aberto todos os dias. Ele feito para ser aberto somente para manutenção e verificação, algo que ocorre no máximo uma vez por semana. Logo, o projeto do sistema não prevê essa frequência de uso que o seu carro tem..
Não considero que ele tenha uma tranca frágil. O que na realidade ocorre, é que o seu carro tem uma utilização atípica para ela, com alta frequência de uso, a qual ela não suportou.
Esse lance aqui pra mim é muito simples: neste fórum deve ter uns 1000 caras com o Golf e esse problema nunca foi relatado. Entre esses 1000, tem carro novo e tem um bocado de gente que já rodou muito. Tem gente que só abre o capô na revisão e tem gente que já abriu o capô muito, nem que seja pra mostrar o motor do TSI praquele colega de trabalho que vive esticando o olho pro carro dele. Nessa população toda, não me lembrou de outro relato semelhante.

Sendo pragmático, a probabilidade do cidadão ter sido premiado com um simples defeito de fábrica é muito maior do que as chances da VW ter feito um "projeto frágil". Sinceramente, isso seria uma afronta à lógica. Mas, por algum motivo, criticar e julgar, mesmo conta os fatos, é sempre algo muito atraente.

O Golf tem lá seus problemas mas este, certamente, não é um deles.

Abraço

Enviado de meu SM-G935F usando Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu li em algum lugar que é possível acessar removendo a proteção de plástico ali da parte interna do paralamas do lado do motorista... vou precisar fazer no meu.


Sent from my iPhone using Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites
44 minutos atrás, Marco Túlio Dimas Diniz disse:

O meu caso sim. Foi resolvido assim.

Mas há um colega com o mesmo problema.

Putz! A bruxa está solta!

Melhor soltar o para choque, foi a coisa mais sensata que ouvi pra resolver este problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Consegui acessar a peça de plástico que une as duas seções de cabo de aço, desmontando apenas a proteção de plástico da caixa da roda e a roda. O espaço é bem pequeno, mas acessível. Infelizmente no meu caso o plástico quebrou em outras partes, pois mesmo encaixando de volta o cabo, o capô não abre e da sensação de que o cabo está preso. Demorei 15min pra fazer isso, agora só me resta desmontar o parachoque.


Sent from my iPhone using Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Que azar.

O meu estava quebrado exatamente na junção, que é de plástico. 

Vc tentou puxar o cabo da frente com a mão ou uma ferramenta para tentar abrir.

?

A trava é um pouco pesada para puxar com a mão, talvez usando um alicate ou fazendo uma argola.de arame e emendando no cabo para puxar, vc consiga abrir.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu consegui achar a peça de plástico, tentei puxar na mão, não deu. Depois tentei com um alicate, também não deu. Depois eu consegui encaixar o cabo na peça de plástico e puxei pela alavanca e também não foi, estava muito duro. Acho que está travado em outro ponto.


Sent from my iPhone using Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Atualizando... consegui um alicate com bico em ângulo, conseguir abri o capô apenas tirando a proteção da caixa de roda. Demorei uns 30min pra fazer o trabalho todo.


Sent from my iPhone using Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aconteceu com o meu (GTI 2015) com menos de 40 mil km (meses atrás), e eu não abro o capô todos os dias. Levei na ccs que não quis resolver na garantia. Gastei uns R$600...

Deve ter um problema aí que não deveria existir.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 14/02/2018 at 8:47 AM, olive disse:

Aconteceu com o meu (GTI 2015) com menos de 40 mil km (meses atrás), e eu não abro o capô todos os dias. Levei na ccs que não quis resolver na garantia. Gastei uns R$600...

Deve ter um problema aí que não deveria existir.

Amigo, bom dia!

Se o seu carro estava em garantia a css era obrigada a resolver o problema!

Me desculpe a franqueza, mas acho que vc comeu mosca! :unsure:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora