1. Thales

    Thales

  2. RodrigoSP2

    RodrigoSP2

  3. Ailton Almeida

    Ailton Almeida

  4. Glauco Bezerra

    Glauco Bezerra

  5. Lobin

    Lobin

  6. Thiagocs

    Thiagocs

  7. Brunomri

    Brunomri

  • Conteúdo Similar

    • Por Frdvp1
      Boa tarde pessoal.
       
      acabei de adquirir um Golf mk7 2018, e antes de completar 1000km apareceu um barulho muito chato que tá parece vim da traseira direita,  não sei ao certo da onde, se é da suspensão, chaparia, ou alguma coisa interna do carro. Resolvi postar aqui pois alguém pode ter se deparado com problema parecido. Vou tentar postar um áudio do vídeo.  
       
      Levei na css mas devido a lei de Murphy o barulho cessou na hora que o mecânico foi dar uma volta comigo, voltando logo depois.
      Cópia de Barulho Golf 2.m4a
    • Por Feelps
      Boa noite pessoal,
      Algum anjo POR FAVOR  me ajuda, levei meu GTI mk7 arrumar um vazamento de óleo na CSS e peguei hoje, nada demais, saindo de lá liguei o Bluetooth do celular para por uma música e começou a fazer uns "bip" de quando toca na tela touch como se tivesse mudando de música etc, quando acelero faz "bip" quando faço curvas faz "bip" parece ter alguma relação com o volante ou atrás do volante algum fio sei lá pois se eu acariciar o volante sem apertar nada também muda, e troca de música, de pasta de sintonia, fica maluca a multimídia sozinha, aparenta ser algum fio com mau contato sabem? que hora pega e hora não.
      Achei que era somente com o Bluetooth porém desliguei tudo de eletrônico e coloquei na rádio e quando acelero um pouco mais os "bips" ficam loucos de novo, se algúem POR FAVOR souber de algo ou já tenha passado por isso me instrua por favor, levarei lá de volta assim que possível mas queria tentar resolver isso.
      Informações adicionais:
      1- Foi lavado o motor (achei que poderia ter molhado algum fio e dado esse mau contato, sei lá, não sei se tem ligação)
      2- Eles desmontaram a soleira (que eu pedi) da porta do motorista pois o filete vermelho não acendia e eles confirmaram que o led estava realmente queimado (também não sei se tem alguma ligação).
      AJUDA PLZZZZZZZZ!!!!!
    • Por leandroaraujo
      Também adquiri um GTI 0km em Julho de 2018, e para minha infelicidade com apenas 800km rodados em plena rodovia acendeu pela primeira vez o aviso (triangulo vermelho no painel) de nível baixo do líquido do arrefecimento, parei o veículo na hora, esperei esfriar um pouco, completei o líquido e depois disso com uso diário percebi que baixa aproximadamente 3 dedos do reservatório a cada 300km rodados (com aproximadamente 2 tanques seca todo liquido do sistema) Esta baixando muito rápido. Já levei o veículo 3x para concessionária, nao acharam nenhum vazamento no sistema, inclusive deixei o carro na VW e só vou tirá-lo de lá hora que descobrirem o que esta acontecendo. Segundo os mecânicos, já fizeram vários testes, Teste na tampa do reservatório, de pressão no sistema, removeram as velas do motor para verificar se estavam com marcas do liquido, também foi inserido uma micro-câmera dentro do cilindro para verificar possibilidade de contaminação com óleo do motor, a bomba dagua também nao apresenta sinais de vazamento ou manchas, enfim, estou sem meu carro ja tem 15 dias. Tirei um GTI zero km e usei o carro 2 semanas, até momento a VW nao descobriu problema. Se alguém puder ajudar ou se já teve um problema semelhante e encontrou defeito por favor relate aqui se possível.