Paulo0305

Motor “esquentando”

Recommended Posts

Boa noite. Sou novo aqui e gostaria muito de tirar uma dúvida. 

Tenho um Golf TSi alemão 1.4 Blue emotion e há um mês ele apresentou um problema estranho, tipo: eu andando na cidade, com o carro parado, ou até mesmo viajando sem pisar muito no acelerador, o motor ficar normal, mas se eu pisar numa BR por ex, a temperatura sobe até o vermelho, aí só basta eu tirar o Pe do acelerador e  em 5 segundos normaliza, nesse momento paro o carro, abro o capô e está tudo aparentemente normal, como se fosse um erro de leitura do sensor, sei lá...

algum de vcs já viram isso? 

 

Obrigado! 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Em um dia de manhã, com o carro 100% frio e em local plano, abra o capô e veja se o nível de água está normal. Se estiver, leve na css e peça garantia (caso o carro ainda esteja), ou peça para verificarem o carro. Isso não deveria acontecer nem num dia mega quente.

As vezes subo uns trechos de serra acelerando até o talo por um bom período de tempo, condição que considero até pior porque o carro é forçado da mesma maneira, porém com velocidades mais baixas. A temperatura permance estável 100% do tempo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu ja dei umas  boas assadas no meu ex-TSI 1.4 em alguns trackdays e ele nunca passou do meio do marcador de temperatura da água, ainda que o óleo estivesse a mais de 125°C no marcador digital. Tem que verificar essas subidas ai, que podem ser desde ar no sistema de arrefecimento até a junta do cabeçote queimada...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora