Thiagompc

DEFEITO colocar a alavanca seletora em posição p/n!

Recommended Posts

Olá pessoal

Meu carro começou a não dar a partida apresentando a mensagem aí da foto. 

Esteja o cambio em n ou p o carro não parte. Depois de algumas tentativas ele parte e funciona normalmente. 

O problema acontece mais com o carro frio. Quando o carro foi usado a pouco tempo não dá o erro.

Na css acham que é a mecatrônica e vão desmontar pra verificar. 

Como o defeito aparece quando o carro fica algum tempo parado e nunca troquei a bateria, pensei em trocar pra testar.

O carro tem 4 anos e meio e 40 mil km.

Golf highline dsg 2014, modelo alemão

 

 

IMG-20190110-WA0002.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ah

O problema piorou ao longo das últimas 2 semanas, quando apareceu pela primeira vez. Hj tive que tentar durante vários minutos até o carro pegar. Levei direto para a css e vou deixar lá para os testes.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa Edson

Tinha visto esse "defeito oficial" mas o meu só aparece na partida com o carro parado por algumas horas. Segundo a css o scanner aponta para algum problema na mecatrônica.

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 horas atrás, anghinoni disse:

Já aconteceu comigo mas com o carro em movimento. Nunca parou o carro. Mas a vw trocou a alavanca em uma revisao

Enviado de meu SM-G9650 usando o Tapatalk
 

E isso resolveu o problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 10/01/2019 at 4:05 PM, Thiagompc disse:

E isso resolveu o problema?

Tiago o meu carro está desse jeito .... Ele não dá partida...acende led painel tudo ... Na hora de pisar no freio e ligar ele apaga... Com o tempo ele ficou cada vez mais difícil de dar partida, e percebi que quando quente ele dava com mais frequência, mas agora não dá mais. Troquei botão bateria e não resolveu . O carro está na agência a 15 dias. A suspeita agora é alavanca. O seu qual  era o defeito. ??? Descartaram mecatrônica... Cara meu carro não tem mais garantia e a peça é um absurdo na agência... Estou bem preocupado . 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora