Sollitto

Luz de seta dianteira esquerda acesa direto

Recommended Posts

Olá pessoal, boa tarde.

Sou novo aqui no fórum e estou com um problema que nao consigo resolver.

Instalei um KIT xenon num MK7 Confortline 14/15, kit com Canbus, canceller, tudo certo....

Acontece que a lampada da seta dianteira esquerda ficou acesa constante, mesmo com tudo desligado, carro trancado, alarme acionado, etc...... Verifiquei o chicote do farol e está chegando um positivo contínuo no fio preto e branco (fio do pisca), no entanto não fiz nenhuma modificação no chicote original do carro. Durante a instalação não houve nenhum curto ou algo que pudesse provocar uma avaria.

Alguém já teve esse problema? Sabe como posso solucionar?

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Olá pessoal, boa tarde.
Sou novo aqui no fórum e estou com um problema que nao consigo resolver.
Instalei um KIT xenon num MK7 Confortline 14/15, kit com Canbus, canceller, tudo certo....
Acontece que a lampada da seta dianteira esquerda ficou acesa constante, mesmo com tudo desligado, carro trancado, alarme acionado, etc...... Verifiquei o chicote do farol e está chegando um positivo contínuo no fio preto e branco (fio do pisca), no entanto não fiz nenhuma modificação no chicote original do carro. Durante a instalação não houve nenhum curto ou algo que pudesse provocar uma avaria.
Alguém já teve esse problema? Sabe como posso solucionar?
Obrigado.
Ja teve um caso aqui no forum sobre isso.

É um modulo do carro que deu problema. Só trocando pra resolver. O custo entre 500 e 1000 reais senão me engano.

Dá uma pesquisada que isso é recente.

Boa sorte!

Enviado de meu SM-G9650 usando o Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites
Olá pessoal, boa tarde.
Sou novo aqui no fórum e estou com um problema que nao consigo resolver.
Instalei um KIT xenon num MK7 Confortline 14/15, kit com Canbus, canceller, tudo certo....
Acontece que a lampada da seta dianteira esquerda ficou acesa constante, mesmo com tudo desligado, carro trancado, alarme acionado, etc...... Verifiquei o chicote do farol e está chegando um positivo contínuo no fio preto e branco (fio do pisca), no entanto não fiz nenhuma modificação no chicote original do carro. Durante a instalação não houve nenhum curto ou algo que pudesse provocar uma avaria.
Alguém já teve esse problema? Sabe como posso solucionar?
Obrigado.
Achei:

https://www.golfmk7.com.br/index.php?/topic/893-luz-de-seta-do-golftsi-sempre-acesa/&tab=comments#comment-58275

Enviado de meu SM-G9650 usando o Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites
Obrigado Anghinoni, acabei de falar com a concessionária daqui da minha região e vou levar o carro na sexta-feira para verificar o problema. Também acredito que seja algo no módulo conforto.
 
Boa sorte la!

Enviado de meu SM-G9650 usando o Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenho más novas, realmente o módulo foi danificado e a recomendação foi a troca. Somente na segunda vou descobrir o código do módulo para correr atrás de um novo. O custo de alguns que vi no ML variam de R$ 250 a R$ 600. Resta saber se após a instalação será necessário fazer algum tipo de configuração no carro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal, boa tarde. 

o módulo que deu defeito possui o part number 5Q.093.708.4AJ, alguém saberia me indicar onde eu posso encontrar ou repará-lo?

No ml somente usado, e a aparencia não é das melhores.

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
45 minutos atrás, Sollitto disse:

Pessoal, boa tarde. 

o módulo que deu defeito possui o part number 5Q.093.708.4AJ, alguém saberia me indicar onde eu posso encontrar ou repará-lo?

No ml somente usado, e a aparencia não é das melhores.

Obrigado.

Encontrei algumas unidades no Aliexpress.

E no ebay também: https://www.ebay.com/sch/i.html?_from=R40&_trksid=m570.l1313&_nkw=5Q0937084AJ&_sacat=0

Mas o pior é que quando chegar provavelmente vai dar proteção de componente, aí vai ter que levar na CCS para retirar essa proteção.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Sollitto resolveu? Quanto a CSS cobraria a troca do módulo? No meu aconteceu a mesma coisa da seta permanecer acesa, mesmo com o carro desligado, troquei o módulo por fora, mas precisou de uma pessoa da CSS para retirar a proteção, e foi necessário reconfigurar vários parâmetros via VCDS, uma dor de cabeça. Boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá fhirakawa, bom dia.

Comprei o módulo pelo ML e chegou nesta quarta-feira. A princípio a concessionária me cobrou pouco mais de R$500,00 para substituir a peça, mas estou pretendendo fazer fora.

Me indicaram uma empresa em Campinas e irei lá na próxima semana para deixar o carro para troca. Segundo eles não há necessidade de passar o carro no VCDS, eles terão apenas que gravar os dados do meu módulo e inseri-los no módulo "novo".

Infelizmente nunca temos informações precisas a este respeito, mas a pessoa que me passou os procedimentos me pareceu bem seguro sobre o que precisaria ser feito. O custo nessa oficina ficará entre R$200 e R$300.

 

Quanto vc gastou para resolver esse problema entre módulo, oficina, CSS, etc?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 09/08/2019 at 10:38 AM, Sollitto disse:

Olá fhirakawa, bom dia.

Comprei o módulo pelo ML e chegou nesta quarta-feira. A princípio a concessionária me cobrou pouco mais de R$500,00 para substituir a peça, mas estou pretendendo fazer fora.

Me indicaram uma empresa em Campinas e irei lá na próxima semana para deixar o carro para troca. Segundo eles não há necessidade de passar o carro no VCDS, eles terão apenas que gravar os dados do meu módulo e inseri-los no módulo "novo".

Infelizmente nunca temos informações precisas a este respeito, mas a pessoa que me passou os procedimentos me pareceu bem seguro sobre o que precisaria ser feito. O custo nessa oficina ficará entre R$200 e R$300.

 

Quanto vc gastou para resolver esse problema entre módulo, oficina, CSS, etc?

Na verdade não gastei nada, pois quem bancou foi a pessoa que me vendeu o farol, pois ocorreu algum tempo após a troca, e também não questionei quanto ficou tudo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora