Pesquisar na Comunidade

Mostrando resultados para as tags ''golf 1.4''.

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Volkswagen Golf MK7 Tópicos Gerais
    • MK7 Golf / GTI Discussoes
    • Golf MK7 Fotos, Videos, Media
    • Garagem
    • Mundo De Detailing
    • Mundo VW
  • Volkswagen Golf MK7 Tópicos Técnicos
    • Manutenção Do Seu MK7
    • GTI 2.0T Motor / Escape / Tuning
    • 1.4T Motor / Escape / Tuning
    • Suspensão, Rodas, Freios, Chassi
    • Modificações Cosméticas Internas e Externas
    • Retrofits - Instalações De Upgrades Apos a Compra
    • Guias e DIY
    • Ajuda e Suporte com VCDS
  • Volkswagen Golf MK7 Tópicos Regionais
    • Brasil Norte
    • Brasil Nordeste
    • Brasil Centro-oeste
    • Brasil Sudeste
    • Brasil Sul
    • Exterior
  • Classificados
    • Peças e Acessórios MK7
    • Carros
    • Outros
  • GolfMK7.com.br
    • Feedback

Encontrado 3 registros

  1. Olá Pessoal, Já busquei muito sobre esse erro (aqui no forum e fora) e encontrei muita coisa, mas não consegui resolvê-lo. Bom, vou contar tudo que já fiz para me ajudarem a decidir quais próximos passos devo tomar. Comprei o GOLF MK7 2014/2015 (Alemão) TSI 1.4 em Fevereiro de 2018 com 30.000km (hoje 37.000km - ando bem pouco). Fui presenteado com uma troca de mecatrônica no primeiro mês, onde o carro ficou 3 meses parado na CSS Frankfurt. Depois de muito perrengue a troca foi feita na garantia (mesmo o carro estando fora) e tudo ficou ok. Geralmente abastecia o carro com gasolina comum (não me crucifiquem pf.) e a cada 2-3 tanques um de Podium. De vez em quando meu carro acendia a luz de injeção (aconteceu umas 2x), mas como apagava em seguida sempre suspeitei de combustível ruim. No começo do ano de 2019 ela acendeu e ficou, sendo que o consumo e performance do motor sempre pareceram normais. Abasteci logo em seguida com Podium, junto com um frasco de AG 2000 e apaguei a luz via VCDS para ver se solucionava. Porém nada, depois de 2-3 partidas ela retorna acender. Levei em uma oficina de confiança (porém não especializada em VW) que me informou que poderiam ser diversos problemas (Lambda, Sensores, Bomba PVC, Descarbonização,...), mas que ele não tinha equipamento necessário para fazer a análise, logo teria de ser tentativa e erro. Por esse motivo ele me indicou levar na CSS. Levei essa semana na CSS Amazon (Rua Turiassu 1305H), onde tive um PÉSSIMO atendimento. Eles enviaram um orçamento de 1.800 com troca da Sonda Lambda + descarbonização (suspeito de ser o AG 2000). Argumentei se era garantida a solução e se o diagnóstico era preciso, porém disseram ser incerto e sem garantia. No final seria o mesmo método tentativa e erro pagando uma facada por peça na CSS (além de que me cobraram R$ 250,00 pelo diagnóstico que não existiu). Agora estou em uma encruzilhada: o que fazer? Pesquisando encontrei essas opções de possíveis soluções que resolveram o erro P2177 de pessoas na internet (porém a quantidade e dificuldade de teste que me assusta): - Troca da Sonda Lambda - Troca dos Sensores - Limpeza dos Bicos Injetores - Troca dos Bicos Injetores Por favor me ajudem rs, lembrando que estou totalmente aberto a indicações de oficinas que possam me ajudar (São Paulo Capital).
  2. Boa tarde pessoal. Estou desfazendo do meu Sprint Booster. Estou colocando ele a venda, funciona perfeitamente, e sempre que usei, aprovei a melhora no atraso do acelerador eletronico. Modelo do meu carro: Golf 14/15 TSI 1.4 ( serviu perfeitamente, comprei para ele ). Envio gratis! VENDIDO Dúvidas, e propostas. MP, Abaixo, ou Celular e Whats (16) 99711-7137 Atenciosamente, Rafael
  3. Cobrança_ itens_inexistentes_revisões

    Boa tarde, nao sei se alguem ja teve um problema parecido.Fui fazer a 6a revisao do meu Golf 1.4 tsi com transmissão DSG 7 vel e a concessionaria (UNIDOS de Porto Alegre) me apresentou um orcamento de aproximadamente 1500 reais para troca de oleo do cambio. Contestei sabendo que o cambio era seco e insitiram que nao. Apos muita discussão admitiram que estavam enganados e disseram que era por um erro da vw. Alguem mais ja teve problema parecido ? Fiquem atentos pois caso seja um erro da vw pode estar acontecendo em outras concessionarias a mesma cobrança indevida.