Todas Atividades

Atualizada automaticamente     

  1. Yesterday
  2. Infelizmente,.é assim mesmo. Comprei um Jetta 1.4 TSI. No teste e quando retirei da concessionária estava normal. No outro dia pela quase infartei com o barulho. Levei em.outra concessionária e em mecânico especializado, e pelas explicações eh isso mesmo
  3. Já assumi que é um problema da marca. Levei em duas css que falaram a mesma coisa. Meu carro é o confortline 2018. Mas tenho um amigo com um Polo 2021 que acontece a mesma coisa. Finalmente consigo agora conviver com isto. As vezes até esqueço que o problema existe. Resumindo, não vale a pena ir a oficina por isto, os mecânicos vão causar até mais problemas.
  4. Estou com o mesmo defeito, consegui-o achar a solução?
  5. Última semana
  6. Aconselho a procurar uma oficina. Pois pode-se tornar perigoso caso você esteja executando uma ultrapassagem e o motor morrer. Partiria pela análise do câmbio. Boa sorte. Enviado de meu SM-G985F usando o Tapatalk
  7. A sua bateria ainda é a original? Enviado de meu SM-M515F usando o Tapatalk
  8. Boa noite! Hoje quando fui colocar meu golf 1.4 dsg7 15/15 mexicano que atualmente esta com 85121 Kms na garagem apareceu a seguinte mensagem no Painel “Erro: Câmbio” junto com um ponto de exclamação, e apagou logo em seguida, dei uma volta com o carro aparentemente ele está normal, alguém já passou por isso e pode me compartilhar o ocorrido? Pode ser sinal de problemas com o Câmbio?
  9. Solucionou sim! Já quase dois anos sem apresentar o problema que era recorrente.
  10. Boa sorte! Que o problema não retorne![emoji1488] Enviado de meu SM-M515F usando o Tapatalk
  11. A original deu problema com 50 mil km. Hoje ele está com 74 mil km e começou a dar esse problema de cortar a aceleração com o carro em movimento. Só volta ao normal quando desligo e ligo o carro.
  12. Não dá nenhum erro. Achei em um tópico no fórum que relata o mesmo problema que estou tendo: "Com o carro em movimento, motor "morre" e câmbio fica em D (sem número)" "Com o carro em movimento, aparentemente sem motivo, o acelerador parece parar de funcionar e aparece uma mensagem no painel para "Pisar no pedal do freio". A indicação da marcha fica apenas como D (sem o número da marcha selecionada). Parece que fica em "ponto morto". Mesmo pisando fundo, o giro do motor não passa de 1.500rpm. Encostei o carro e depois de parado ele não conseguia voltar a andar. Tive que desligar o motor e ligar novamente para conseguir voltar a dirigir." Pelo que ele explicou no tópico o problema foi com a mecatrônica: "Atualização: o diagnóstico do meu carro foi "problema na mecatrônica". Orçamento das peças foi de R$ 19 mil, mas a VW cedeu as peças e eu paguei apenas mão de obra (R$ 598,48). As peças chegaram depois de uns 10 dias depois da encomenda. Deixei meu carro numa segunda-feira e na sexta-feira já estava pronto. Não consegui rodar muito, mas até agora (cerca de duas semanas rodando) o problema não apareceu!" Alguém mais já teve esse problema?
  13. Amigo, por curiosidade: A mecatrônica original deu problema com que quilometragem? A nova apresentou problema com quantos quilômetros rodados? Enviado de meu SM-M515F usando o Tapatalk
  14. Já passou o VCDS? Enviado de meu SM-M515F usando o Tapatalk
  15. A troca da mecatrônica solucionou o problema? Estou com o mesmo problema que vc, idêntico ao seu relato. Tenho um Golf TSI 13/14 alemão, porém já foi trocada a mecatrônica uma vez.
  16. Algo bizarro vem acontecendo ao meu Golf TSI 2013/2014 alemão. Estou em plena condução pela cidade quando sinto um corte na aceleração. O carro simplesmente não responde, acelero, sobe as rotações mas ele não responde, deixa literalmente de acelerar. E não aparece nenhum erro no painel.O mais estranho é que após desligar o motor e voltar a ligar ele fica novo, o que pode ser isso?Agradeço sugestões.Obrigado.
  17. Bom dia, tenho o mesmo problema, principalmente quando saio da garagem que tem uma leve torção de carroceria, e é do lado esquerdo, mas ninguém encontra o maldito barulho, já troquei os amortecedores e todo o conjunto de coxins, e o mesmo persiste
  18. Bom dia, tive o mesmo problema, o defeito está no desgaste do pino que segura as pinças, basta fazer o enchimento e usinagem no pino que o barulho será resolvido,
  19. Eu to com a correia e o tensionador comprados, gastei 700 reais e quando cheguei no mecânico ele me recomendou trocar logo Poly V e a da bomba dágua, já que vai abrir tudo. Fiquei de comprar essas outras, mas a grana tá curta, acabei não comprando ainda, agora , depois dessa informação acho que vou esperar um pouco mais. ele me cobrou R$ 425 pela mão de obra toda. oficina Garagem SAMF aqui no RJ. o cara trabalha numa VW de dia e à noite trabalha na oficina dele, especializada em Golf... ele deve se basear na recomendação da VW Brasil.
  20. @caio cartaxo sim verificamos ela, aparentemente está normal, mas estou pensando em comprar uma nova por desencargo, não sei se as borrachas são corretas, porém aparentemente está tudo bonitinho. Estamos desconfiando da valvula reguradora de pressão, a bomba de óleo eu acho dificil, já em em altas rotações ela está 100%.
  21. A questão é: coxins não duram a vida toda, pois são peças de desgaste. Vão depender da quilometragem, tipo de piso na rodagem e tempo.Esse preço tá salgado demais, pois coxins não costumam ser peças caras. PS.: acrescentando... tipo de pisada no acelerador influência na vida dos coxins. Enviado de meu SM-M515F usando o Tapatalk
  22. Sim. E foi justamente por isso que eu não troquei. Essa discussão é de longa data. E eu só estou atestando o que parece ser uma informação bem verídica. De toda forma, a própria VW recomenda a inspeção. Já a substituição das correias vai depender do que a inspeção indicar.
  23. olha o que achei no guia de manutenção: nos golf a diesel, 240 mil km. Nos gasolina, nem tem previsão!!!
  24. Opa! Coxins do motor com problemas é normal TSI 2015, vou precisar trocar os 3. Alguém sabe marca boa? Original aqui no sul 4k, salgado.
  25. Tá, mas eu não estou fazendo nada de mais: só estou usando o carro. Aliás, eu ainda taco ele onde muita gente só tem coragem de ir de Suve. Minha impressão, com a experiência de usar o Golf, é a de que a VW realmente sempre vendeu carroças aqui no nosso mercado. O Gol G5 que comprei em 2009 (e usei por 4 anos) quase se auto-destruiu para completar 178.000Km. Quebrar ele não quebrava, mas as peças se não eu substituísse (muitas vezes de forma prematura) o carro parava mesmo. Eu uso o Golf praticamente como usava o Gol, e não sinto necessidade substituir peça alguma de forma tão antecipada. Não mudou nada no uso, senão a velocidade máxima atingida: no Gol G5 eu dificilmente tinha coragem de passar dos 140km/h. Alias, Isso deveria preservar mais a integridade do motor do Gol G5, e não foi o que aconteceu.. O Gol G5 nitidamente perdeu força do motor (a medida em que a quilometragem avançou), falhava em algumas situações (por deterioração prematura de componente), e literalmente se auto-destruia como se tivesse sido programado para acontecer isso ao longo do tempo. Isso com manutenção em dia, feita pela própria concessionária autorizada. Era impossível, por exemplo, não fazer alinhamento das rodas de 10kkm e 10kkm, limpeza do sistema de arrefecimento, etc.
  1. Mais Resultados