Todas Atividades

Atualizada automaticamente     

  1. Today
  2. Yesterday
  3. Boa Tarde meu caro. Vi q vc tentou ativar o Sign Assist no seu carro.
    Voce conseguiu?? Pq o meu ta tudo ativado e nao funciona nem a pau.

    Aguardo retorno Obrigado

  4. Pessoal, tenho um Golf 2014 TSI e a aparece uma avaria: iluminação do veículo. Porém não tem lâmpada queimada nem código de falhas no scanner. Alguém teria alguma dica? obrigado.
  5. Última semana
  6. Pessoal, tenho um 1.4 TSI 15/15 e apresentou o mesmo problema, começou no final de 2019, aparecia raramente, logo veio a pandemia, o carro ficou parado meses, depois voltei a usar e o defeito agora está frequente. Levei na concessionaria e falaram que é a mecatrônica. Vendo os relatos constantes da negativa da Volks em arrumar um problema de fábrica estou me preocupando bastante. Alguém conseguiu a cobertura via judicial? Como entrar com o processo e quais documentos apresentar? É válido também pensar numa ação conjunta, já que vários proprietários estão sendo prejudicados pelo mesmo problema.
  7. Se ainda tiver o grupo pode me adicionar: 86 981540132
  8. Só que comprei o carro de terceiros, fazem 3 meses que estou com ele, mas de qualquer forma todas as revisões foram feitas na css. Não tá com cara que eles irão fazer isso sem custo pra mim. Outro detalhe, quando colocar gasolina, o ideal é via scanner identificar o combustível de uma forma forçada? Enviado de meu Redmi Note 9 Pro usando o Tapatalk
  9. Sanderson Eu perguntei sobre a troca das velas pq o meu começou apresentar esses mesmos sintomas cera de mil km após a revisão onde foi feita a troca delas. Eu também só abastecia com etanol e até então não tinha conhecimento desse problema. Meu carro estava na garantia ainda quando isso ocorreu, então não tive custo. Na época a CSS só trocou os bicos (a bomba, a principio, estava integra). E o consultor me falou que foi colocado um outro código de bico, revisado pela engenharia da VW pra não ter mais esse problema... se vc pesquisar em MercadoLivre ou outra plataforma de vendas vai perceber que pra esse motor tem 2 ou 3 códigos de peça pra esses injetores. Talvez valha a pena pedir cobertura pra VW, já que vc fez as revisões na CSS e também eles sabem que é um problema conhecido. Vale a tentativa... Desejo boa sorte na resolução! Enviado de meu SM-G9600 usando o Tapatalk
  10. Nossa, deu zica no post anterior, não consigo excluir. Rapaz, o segundo vídeo foi uma aula. Fiquei meio preocupado agora. Meu carro tem esse problema de ligar também, as vezes tem que tentar umas 3x Será que isso tem a ver também então com essa queda de torque em baixa? Vou ver com o pessoal da oficina para verificar essa pressão da bomba de alta primeiramente.... Enviado de meu Redmi Note 9 Pro usando o Tapatalk
  11. Vitor, Obrigado. Abraço. Boa sorte.
  12. Obrigado. Boa sorte. Tudo de bom.
  13. Pede pra um mecânico dar uma olhada nos bicos e/ou bomba de alta. Pelo fato de usar muito etanol existe um problema crônico de estanqueidade nesses motores TSI. De alguma forma o etanol acaba dando defeito em um destes componentes apresentando dificuldades na partida e perda perceptível de rendimento. Em casos graves pode travar o motor por calço hidráulico (pelo combustível que fica gotejando na câmara de combustão) ou por contaminação do óleo pelo combustível não queimado pode promover perda de lubrificação. Nos videos abaixo vc pode ter uma ideia. Recomendo evitar o uso do etanol depois de consertado. Enviado de meu SM-G9600 usando o Tapatalk
  14. Putz, o meu tsi 1.0 2017 também faz isso... Muito chato, só que não tenho mais garantia Quando piso no acelerador quando ameaça não pegar, ele pega. Complicado ficar testando, trocar bicos, bomba de alta etc. Enviado de meu Redmi Note 9 Pro usando o Tapatalk
  15. Velas eu troquei por conta antes da revisão, pois uma delas apresentou falhas e troquei as 3. O carro está com 37.000km Eu comprei o carro e sempre estava no etanol. Passado um tempo coloquei gasolina e percebi que não ficou legal, foi 1 tanque apenas (inclusive percebi esse problema quando mudei pra gasolina). Voltei para etanol, o carro voltou ao normal, mas agora apresentou novamente isso de ficar fraco com giro baixo, mesmo com etanol. Enviado de meu Redmi Note 9 Pro usando o Tapatalk
  16. Qual revisão foi feita? Trocaram as velas? Qual combustível vc usa com maior frequência? Enviado de meu SM-G9600 usando o Tapatalk
  17. Pessoal, revivendo o tópico. Estou com um problema em meu 1.0 TSI Percebi que ele perdeu toque em baixa, tipo nos 1500rpm. O normal dele em segunda marcha por exemplo, era pisar fundo no acelerador em 1500rpm e o carro saía muito bem, com turbina cheia. Agora ele fica tipo afogado, aí quando o giro atinge quase 3 mil parece que a turbina enche e o carro fica um veneno. O que pode ser? Scanner não acusou nada, foi feito revisão a 15 dias atrás, pedi para verificar e não apareceu nada... Enviado de meu Redmi Note 9 Pro usando o Tapatalk
  18. Oi, Sidney Nao vou saber te dizer, o pessoal da Germany Garage certamente poderá lhe dizer com mais certeza. Mas sim, o que eu instalei é uma mib 2, do modelo que vem nos veículos atuais e funcionou no meu carro que é um highline ano 2015. Consigo espelhar spotify, waze, Google maps, e qualque aplicativo que tenha compatibilidade com o Car Play da Apple ou Android… abraço
  19. Vi que ja te passaram o contato. Boa sorte ai! Enviado de meu SM-G985F usando o Tapatalk
  20. Vcds não, foi passado o scanner normal e não apresenta nada. Filtros todos trocados. Eu percebi que ele fez isso quando estava na gasolina (quando deu o problema do marcador). Aí voltei para etanol, o marcador voltou ao normal como falei acima, e a arrancada com rpm mais baixo também... Agora o tanque está com 1/4 e ficou assim. Só falta eu completar o tanque e voltar ao normal novamente! Kkkkk Enviado de meu Redmi Note 9 Pro usando o Tapatalk
  21. Boa pergunta? Já passou o VCDS? O filtro de ar está em dia? Enviado de meu SM-M515F usando o Tapatalk
  22. Vitor, Esqueci de perguntar, no seu conjunto atual, vc consegue espelhar google maps ou waze na sua tela ? Que tipo de tela vc instalou? É aquelas telas melhores, mais novas? Poderia enviar uma foto por favor? Obrigado novamente. Tudo de bom.
  23. Vitor, Obrigado pelo retorno. Vou entrar em contato com eles. O meu carro é o Confortline com a tela mais simples. Vc acha que o que venderam pra vc servirá no meu carro? Obrigado. Boa sorte.
  24. Oi, Siney O problema era na central Mib mesmo. Com o pessoal da Germany Garage eu comprei o pacote já que incluía os seguintes itens de atualização: Tela - nova e genuína Moldura - nova e genuína Mib 2 - semi nova Tomada USB nova e genuína Chicotes novos genuínos Cartão de mapas com estojo novo e genuíno Com esses itens a multimídia fica totalmente funcional plug and play com todas funções disponíveis CarPlay Spotify. Chama o Guilherme no WhatsApp pelo +55 51 9138-9393, ou no site www.germanygarage.com.br que ele pode te instruir melhor. Abraço e boa sorte
  25. Vitor, Boa noite. Estou com o mesmo problema. Pode me dizer se vc trocou só a tela, ou foi o MIB 1 ou teve que trocar os dois ? Obrigado. Tudo de bom.
  26. Anghinoni, Boa noite. Tenho um TSI 2015 Mexicano, com 26700 km. Há 1 mês atrás apareceu este problema de ficar piscando a tela, mas tudo continua funcionando. Procurei aqui e achei sua recomendação. Vc sabe dizer se o problema é só na tela ou é no MIB 1. Ou tem que trocar os dois? Vc teria como me passar algum contato deles? Porque não usa midias sociais. Antecipadamente agradeço. Tudo de bom.
  27. Agora ele está apresentando de vez em quando outro problema.. O normal é ele já encher a turbina com uns 1500rpm o carro já saí bacana de segunda marcha, por exemplo. Agora ele está enchendo só com quase 3 mil, o carro fica frouxo até chegar nos 3000 rpm. O que pode ser? Lembrando, o meu é tsi 1.0 manual... Enviado de meu Redmi Note 9 Pro usando o Tapatalk
  28. Boa tarde, pessoal. Muito Obrigado pela interação! eu vi que é bem comum a wastegate dos vw apresentar folga, mas o barulho desse problema, segundo os vídeos que vi, são bem mais altos. todavia, irei testar na oficina Basta uma alteração minima no pedal para o barulho cessar. desconfio que seja algo relacionado a linha de combustível, mas acredito que seja alucinação minha...
  1. Mais Resultados