Fóruns

  1. Volkswagen Golf MK7 Tópicos Gerais

    1. MK7 Golf / GTI Discussoes

      Discussões gerais sobre o novo golf, plataforma etc

      26411
      posts
    2. Golf MK7 Fotos, Videos, Media

      Publique suas fotos, videos e media do seu mk7.

      2053
      posts
    3. Garagem

      Aqui é o lugar para mostrar todas modificações de seu mk7 para os membros do fórum !

      690
      posts
    4. Mundo De Detailing

      Aqui é o lugar para dicas sobre cuidados com pintura, lavagem e polimento

      807
      posts
    5. Mundo VW

      área de discussão sobre tudo relacionado a VW, mercado, etc

      1224
      posts
  2. Volkswagen Golf MK7 Tópicos Técnicos

    1. Manutenção Do Seu MK7

      Tudo sobre manutenção, revisões, peças etc

      10485
      posts
    2. GTI 2.0T Motor / Escape / Tuning

      Espaço destinado a dicas e dúvidas golf gti mk7.

      1056
      posts
    3. 1.4T Motor / Escape / Tuning

      Espaço destinado a dicas e dúvidas golf 1.4tsi.

      2902
      posts
    4. Suspensão, Rodas, Freios, Chassi

      Espaço destinado para dicas e dúvidas.

      1651
      posts
    5. 1099
      posts
    6. 825
      posts
    7. 949
      posts
    8. 1639
      posts
  3. Volkswagen Golf MK7 Tópicos Regionais

    1. 4
      posts
    2. 106
      posts
    3. 178
      posts
    4. 450
      posts
    5. 119
      posts
      • Não há posts ainda
  4. Classificados

    1. 3517
      posts
    2. 806
      posts
    3. 52
      posts
  5. GolfMK7.com.br

    1. Feedback

      Feedback sobre o clube.

      47
      posts
  • Posts

    • Pessoal,   Tenho um Golf 1.4 TSI DSG 2014 (alemão) com 95 mil km rodados. Já tem uns 5 mil km que ele começou a dar uma leve trepidação que é sentida com o carro parado. Não é algo muito forte, é uma trepidação leve, mas definitivamente ele não fazia isso antes. Ele não possui nenhum outro sintoma, está tudo perfeito, não há luz de erro no painel, a rotação não oscila, não percebi nenhuma perda de potência e nem consumo dferente. Já levei na concessionária e também em uma outra oficina terceira, mas nenhuma delas detectou qualquer problema. Tipo, reconhecem que tem uma leve trepidação porém dizem que inspecionaram e tá tudo normal. Como sei que tem muito mecânico preguiçoso pra fazer um correto diagnóstico, então estou recorrendo ao fórum para ver se alguem teve algo semelhante. Podem ser os coxins do motor? Se sim, alguém já precisou trocá-los ? Só me restou pensar nos coxins, pois se fosse algo nos cilindros, injeção etc, certamente já teriam visto, teria algum alerta no painel, e/ou teria algum outro sintoma (perda de potência, consumo, etc), o que não é o caso. Alguma ideia do que possa ser?

    • O líquido está baixo sim , mas não vi vazamento. Já troquei a bomba d’água em 2016 , coloquei o do fox, up tsi conforme dica aqui no fórum. Vou colocar um pouco de água destilada pois na terça-feira agendei a revisão básica na concessionária e vou pedir uma avaliação geral do carro e pedir para colocar o líquido de arrefecimento


      Enviado do meu iPhone usando Tapatalk
    • Cara, o nível do líquido está ok? Dá uma conferida um problema muito típico é bomba d'água.  

    • Liguei agora é apareceu isso, olhei e vi que é o líquido de arrefecimento. Ontem apareceu no momento que liguei o ar condicionado!


      Enviado do meu iPhone usando Tapatalk