Pesquisar na Comunidade

Mostrando resultados para as tags ''injeção''.

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Volkswagen Golf MK7 Tópicos Gerais
    • MK7 Golf / GTI Discussoes
    • Golf MK7 Fotos, Videos, Media
    • Garagem
    • Mundo De Detailing
    • Mundo VW
  • Volkswagen Golf MK7 Tópicos Técnicos
    • Manutenção Do Seu MK7
    • GTI 2.0T Motor / Escape / Tuning
    • 1.4T Motor / Escape / Tuning
    • Suspensão, Rodas, Freios, Chassi
    • Modificações Cosméticas Internas e Externas
    • Retrofits - Instalações De Upgrades Apos a Compra
    • Guias e DIY
    • Ajuda e Suporte com VCDS
  • Volkswagen Golf MK7 Tópicos Regionais
    • Brasil Norte
    • Brasil Nordeste
    • Brasil Centro-oeste
    • Brasil Sudeste
    • Brasil Sul
    • Exterior
  • Classificados
    • Peças e Acessórios MK7
    • Carros
    • Outros
  • GolfMK7.com.br
    • Feedback

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Encontrado 6 registros

  1. Pessoal, bom dia! Fiz algumas pesquisas no forum e não achei nenhum problema parecido com o meu. Veja se conseguem me ajudar. Tenho um MK7 TSI alemão 2013/2014 com 50k rodados. A cerca de um ano ele está dando problemas ficando com a luz da injeção acessa e dando erro no start-stop assim que ligo o carro. Já levei na concersionária várias vezes e toda vez que passam o scanner a luz da injeção apaga e o star-stop volta a funcionar normalmente por alguns dias, mas depois voltam a dar erro. Na última vez o diagnóstico que fizeram foi que a luz da injeção estava acessa devido a um desgaste na válvula do calister e o star-stop era devido à necessidade de troca da bateria. Fiz a troca do calister R$1.000,00 e a troca da bateria por uma Heliar de 69A. Depois das trocas o problema voltou depois de alguns dias, tanto a luz da injeção acessa quanto o erro do start stop. O mais interessante é que não noto nenhum mal funcionamento no carro, pelo contrário, estou convivendo com esse problema a mais de um ano e o funcionamento do carro está completamente normal com relação à potência e resposta. Mas me incomoda muito esses erros. Alguém tem ideia do que pode ser?
  2. Boa tarde pessoal, tenho um golf 1.0 tsi manual, ainda está na garantia e tenho usado e abusado dela, infelizmente. O que acontece é o seguinte, aos 45.000km precisei trocar as velas, o que achei um absurdo pois nunca havia escutado falar de alguém que tivesse trocado com tão baixa quilometragem, após alguns tempo eu senti que quando parava nós semáforo e deixava em ponto morto ele trepidava (tremia) mais que o normal, isso não acontecia sempre mas pelos menos uma vez por dia, hoje com 65.000km a luz EPC e injeção acenderam novamente e levei o carro na css para diagnóstico, me disseram que um bico está com e terão que trocar e por consequência outras peças como vela e reparos, dessa vez será garantia mas na primeira quando troquei só eu precisei pagar pelo serviço e peças. Minha pergunta é, quem tem ou teve esse carro já passou por muitos problemas recorrentes? Estou achando muito estranho tudo isso, um carro tão novo dando tanto problema, quais são os problemas que vcs mais tem enfrentado? Ps. Usei e abusei da garantia pq já levei esse carro na css para reclamar de problemas umas 20 vezes durante os 2 anos e meio de uso.
  3. Olá, tenho um Golf TSI mk7 2016. Hoje na estrada no modo de condução Normal, em mais ou menos 120km/h, o carro acendeu luz EPC e injeção começou a piscar, com isso o carro começou a falhar e tremer, e não trocava as marchas no modo automático, apenas quando eu trocava nas borboletas ou tiptronic ele respondia. Porém, trocando para o modo Econômico, o carro funcionava perfeitamente. Cheguei tarde em casa e amanhã levarei no mecânico, mas estou preocupadíssimo, alguém sabe o que pode ser ou já tiveram esse tipo de problema? Obs: Vale destacar que estava indo em modo econômico, a uns 110km/h troquei para modo Normal. Não sei se foi por isso o problema, ou se influencia em algo, pq sempre fiz isso. Valeu desde já galera!
  4. Olá galera, Alguém com falha na injeção, P2188? Mistura rica, estou com problema pra ligar e na lenta. Será que limpeza dos bicos funciona mesmo?
  5. JuninhoTSI

    Limitando 30

    Boa noite amigos . primeiramente peço desculpas pois nao sei se ha um tópico sobre esse assunto procurei e nao achei . bom vamos lá: Sou de sp interlagos tenho um golf tsi 1.4 2014 alemão e esse carro ja vem com o seguinte problema de 10 partidas dadas por ele 2 a 3 acontecem de ele limitar a marcha a 3000 rpm com o pé totalmente atolado ele segura e nao troca de marcha aliviando o pé ele reduz o giro e faz a troca sem problemas mais a próxima marcha novamente limitando a 3 mil giros . Desligando o carro e ligando novamente o defeito some e funciona normalmente. a luz de injeção vive acendendo e apagando sozinha já ocorreu o defeito sem a luz estar ligada e as vezes com a luz ligada não aparece o defeito . ja levei para alguns mecânicos e casa de auto elétrica porem ser solução do defeito . se alguém ja passou por isso por favor me de algumas dicas , se conhecerem algum cara bom que mexa aceito opniões Ps : carro ja passou em scaner e não esta no modo de segurança.
  6. Fala pessoal! Adquiri um golf gti 2014/2015 (mexicano) recentemente, e um proprietário que estava vendendo um exemplar 2014/2014 me disse que o módulo de injeção do motor TSI alemão era diferente do mexicano, além disso ele me disse que a injeção do TSI alemão era bosch, e a do GTI mexicano era Magneti marelli. Além disso, disse que apesar de possuírem a mesma potência anunciada, o alemão seria bem mais econômico e, no caso de uma reprogramação, renderia mais potência (265 [mexicano] e 310 [alemão]). Queria saber se algum de vocês saberiam me dizer se a informação confere... Obigado desde já...