Toast

Sensor de estacionamento pifou

Recommended Posts

Olá pessoal,

Queria uma ajuda do pessoal aqui: deixei o carro parado 2 meses ( meu precioso Golf MK7 Highline 2013 alemão), pois estava em viagem de trabalho, quando voltei a bateria original tinha ido pro além.

Depois da troca da bateria, liguei o carro e o sensor de estacionamento traseiro não tá funcionando, aparece um sinal de exclamação na tela e um bip continuo quando ligo o carro. O botão para ligar os sensores de estacionamento ( aquele P com triangulo ao lado do cambio) fica piscando.

Levei na volks pra fazer a revisão e troca de óleo ( ja que tava a 2 meses parado) e os caras disseram que o reset da central não resolveu, pediram pra deixar o carro lá, mas como a garantia acabou em dezembro, e preciso do carro, queria saber se alguma amigo aqui passou pelo mesmo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia TOAST, tudo bem?

 

    Estou tendo o mesmo problema em meu Vw. É um 2014 Alemão Highline também, assim como o seu. 

A bateria pifou do NADA, e em seguida (após a troca da bateria), o sensor traseiro não estava funcionando. Na central Infortainment (multimídia), quando o sensor é acionado, funciona apenas o frontal, enquanto o traseiro aparece uma exclamação. Junto disto, ao lado do câmbio, o botão do Parking Assistant fica piscando em amarelo, sinalizando o erro.

 

Fui em vários lugares especialistas em Elétrica, que mexem com isso, e passei o carro no Scanner. No Scanner que passei ( Não Oficial da Volks ), apenas sinaliza um erro no sensor, porém não diz se está queimado ou desregulado. Me recomendaram levar o carro em uma Autorizada/Oficial da VW e passar no Scanner Oficial deles, que aí saberiam exatamente qual é o problema.

 

Tem também este caso abaixo, neste link. Dá uma lida, talvez ajude. No caso abaixo, o erro é no Dianteiro.

 

 

Enfim, não resolvi meu problema ainda! Me disseram que pra passar no Scanner oficial da Volks pode ficar até R$1000,00 , então estou criando coragem ( e grana rsrs... ).

 

Espero ter ajudado.

 

Abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites
16 minutos atrás, bryan_souto disse:

Bom dia TOAST, tudo bem?

 

    Estou tendo o mesmo problema em meu Vw. É um 2014 Alemão Highline também, assim como o seu. 

A bateria pifou do NADA, e em seguida (após a troca da bateria), o sensor traseiro não estava funcionando. Na central Infortainment (multimídia), quando o sensor é acionado, funciona apenas o frontal, enquanto o traseiro aparece uma exclamação. Junto disto, ao lado do câmbio, o botão do Parking Assistant fica piscando em amarelo, sinalizando o erro.

 

Fui em vários lugares especialistas em Elétrica, que mexem com isso, e passei o carro no Scanner. No Scanner que passei ( Não Oficial da Volks ), apenas sinaliza um erro no sensor, porém não diz se está queimado ou desregulado. Me recomendaram levar o carro em uma Autorizada/Oficial da VW e passar no Scanner Oficial deles, que aí saberiam exatamente qual é o problema.

 

Tem também este caso abaixo, neste link. Dá uma lida, talvez ajude. No caso abaixo, o erro é no Dianteiro.

 

 

Enfim, não resolvi meu problema ainda! Me disseram que pra passar no Scanner oficial da Volks pode ficar até R$1000,00 , então estou criando coragem ( e grana rsrs... ).

 

Espero ter ajudado.

 

Abraço.

E aí mestre!

Rapaiz, resolvi o meu direto na VW mesmo. Eles passaram o scanner e detectaram que era o auto falante que estava queimado (um bem pequeno que faz os beeps conforme se aproxima de um obstáculo). São dois, um pra dianteira e outro pra traseira, se não me engano ficam logo atras do porta luvas do motorista, logo acima da caixa de fusiveis. Na época paguei 250 a troca do autofalante e resolveu na hora. Nem me cobraram nada pelo scanner pois eu fazia as revisões na VW. No ebay vc acha por 20 dolares o original VW ( que tbm é original AUDI SKODA SEAT).

Se o scanner detectar que é um sensor queimado, aí a pancada é maior.

https://www.aliexpress.com/item/OEM-VW-Magotan-Passat-Golf-6-Golf-7-GTI-Magotan-CC-Reversing-Radar-Buzzer-Speaker-8E0919279/32365362116.html

 

Abraço

N94-12704.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Toast,

 

Muito obrigado pela ajuda!! Sem dúvidas você me fez economizar tempo e dinheiro rsrs..

 

Irei ir atrás de passar o carro no scanner e posteriormente comprar a peça.

 

Assim que eu terminar esse processo todo, mando aqui o resultado!

 

Agradeço mais uma vez.

 

Abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá estou com o mesmo problema no meu mk7 alemão 2014, o meu problema está no auto falante traseiro.

Uma dica para quem quer fazer o teste é:

Ir em configurações de estacionamento e manobra. Selecionar o volume/tom do buzzer ou dianteiro ou traseiro. 

Se não houver sinal (barulho) quando se ajusta essas configurações ou dá frente ou de trás é bem provável que o problema esteja no autofalante mesmo. 

Depois disso é só encontrar o buzzer/autofalante e observar se está queimado.

Já até encontrei para vender no "mercado livre" uma nova peça por valores de 70 a 120 reais.

Mas ainda não encontrei a localização desse >buzzer traseiro<.

Pela figura do manual acima parece estar escondido sob o acabamento da coluna "C" à direita.

Alguém confirma essa localização????

Eu gostaria de, eu mesmo encontrar, pois já levei em 2 concessionárias de Cuiabá/VG e eles simplesmente são não sabem mecher em nada do carro, levei em 2 revisões e só descobri o problema do park pilot depois de ler esse fórum da comunidade. 

Screenshot_20180921-181058_Adobe Acrobat.jpg

Editado por Luancbarboza
Anexei uma imagem

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 21/09/2018 at 6:59 PM, Luancbarboza disse:

Olá estou com o mesmo problema no meu mk7 alemão 2014, o meu problema está no auto falante traseiro.

Uma dica para quem quer fazer o teste é:

Ir em configurações de estacionamento e manobra. Selecionar o volume/tom do buzzer ou dianteiro ou traseiro. 

Se não houver sinal (barulho) quando se ajusta essas configurações ou dá frente ou de trás é bem provável que o problema esteja no autofalante mesmo. 

Depois disso é só encontrar o buzzer/autofalante e observar se está queimado.

Já até encontrei para vender no "mercado livre" uma nova peça por valores de 70 a 120 reais.

Mas ainda não encontrei a localização desse >buzzer traseiro<.

Pela figura do manual acima parece estar escondido sob o acabamento da coluna "C" à direita.

Alguém confirma essa localização????

Eu gostaria de, eu mesmo encontrar, pois já levei em 2 concessionárias de Cuiabá/VG e eles simplesmente são não sabem mecher em nada do carro, levei em 2 revisões e só descobri o problema do park pilot depois de ler esse fórum da comunidade. 

Screenshot_20180921-181058_Adobe Acrobat.jpg

Conseguiu encontrar o buzzer traseiro? Estou com o mesmo problema...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fui na concessionária e eles confirmaram que o problema é no buzzer traseiro; 

Fizeram um orçamento de de 414 para a peça e mais 298 para a mão de obra = 712. 

Falei com o vendedor que o preço estava abusivo e que ia pesquisar em outros lugares. 

Encomendei a peça no ML por 80 (+ 40 de frete)

Estou esperando chegar a peca (2 semanas) para levar em uma loja de auto som de confiança.

A localização o consultor da VW falou que fica mesmo na traseira mas não soube me responder a localização exata (ele disse ter conferido do sistema de manuais da ccs)

Acredito que deve ser essa informação do manual mesmo : Coluna c direita.

Aguardando novos capítulos dessa saga

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 26/10/2018 at 9:31 PM, Luancbarboza disse:

Fui na concessionária e eles confirmaram que o problema é no buzzer traseiro; 

Fizeram um orçamento de de 414 para a peça e mais 298 para a mão de obra = 712. 

Falei com o vendedor que o preço estava abusivo e que ia pesquisar em outros lugares. 

Encomendei a peça no ML por 80 (+ 40 de frete)

Estou esperando chegar a peca (2 semanas) para levar em uma loja de auto som de confiança.

A localização o consultor da VW falou que fica mesmo na traseira mas não soube me responder a localização exata (ele disse ter conferido do sistema de manuais da ccs)

Acredito que deve ser essa informação do manual mesmo : Coluna c direita.

Aguardando novos capítulos dessa saga

Conseguiu encontrar o buzzer traseiro? Poderia me informar? Não achei ainda...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 26/10/2018 at 8:31 PM, Luancbarboza disse:

Fui na concessionária e eles confirmaram que o problema é no buzzer traseiro; 

Fizeram um orçamento de de 414 para a peça e mais 298 para a mão de obra = 712. 

Falei com o vendedor que o preço estava abusivo e que ia pesquisar em outros lugares. 

Encomendei a peça no ML por 80 (+ 40 de frete)

Estou esperando chegar a peca (2 semanas) para levar em uma loja de auto som de confiança.

A localização o consultor da VW falou que fica mesmo na traseira mas não soube me responder a localização exata (ele disse ter conferido do sistema de manuais da ccs)

Acredito que deve ser essa informação do manual mesmo : Coluna c direita.

Aguardando novos capítulos dessa saga

Após muitos meses minha saga com esse defeito foi resolvido. A localização do buzzer traseiro fica exatamente onde o manual aponta: Atrás do acabamento da coluna C direita (fiz upload da foto). Com a peça em mãos (encomendada pelo MercadoLivre) fui em uma loja de auto som e expliquei o que queria. O rapaz fez em 15 min e a loja cobrou 50R$,  dei ainda 20 de gorjeta e fim do problema. 

0_IMG-20181107-WA0018.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

   Olá a todos!!

Finalmente depois de muito tempo com o sensor traseiro não funcionando, consegui arrumar este probleminha graças à vocês!

Finalmente o sensor está funcionando! 

Segui os passos de vocês, levei o carro até a concessionária e acabaram passando o Scanner de graça. Nele, detectaram que apenas o Buzzer (sirene) estava queimado.  Assim então, encontrei no mercado livre um sucateiro que tinha uma sucata do Golf Mk7. Comprei com ele, paguei um pouco mais de R$100,00 e instalei em uma elétrica por mais R$100,00. Assim então, ao invés de pagar mais de R$1.000,00 na autorizada da VW, gastei um pouco mais de R$200,00, e levou apenas uma tarde para instalar.

 

Muito obrigado à todos que enviaram dicas e fotos, da localização do aparelho e etc.

 

Se quiserem, passo o LINK de onde eu comprei o Buzzer(Sirene).

 

Forte abraço à todos!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 07/11/2018 at 6:59 PM, Luancbarboza disse:

Após muitos meses minha saga com esse defeito foi resolvido. A localização do buzzer traseiro fica exatamente onde o manual aponta: Atrás do acabamento da coluna C direita (fiz upload da foto). Com a peça em mãos (encomendada pelo MercadoLivre) fui em uma loja de auto som e expliquei o que queria. O rapaz fez em 15 min e a loja cobrou 50R$,  dei ainda 20 de gorjeta e fim do problema. 

0_IMG-20181107-WA0018.jpg

Amigão desculpa minha ignorancia, mas estou com o mesmo problema e aonde fica essa coluna? eu sei que é atras, mas aonde?? rsrs

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fica na traseira, do lado direito, na coluna, entre a tampa e o forro do teto. Não fica no porta malas. Foi difícil encontrar. Puxa ali, conforme a foto acima, que vc vai encontrar. Cuidado com as presilhas. 

Compartilhar este post


Link para o post
Compartilhar em outros sites
18 minutos atrás, brunogfx4 disse:

Amigão desculpa minha ignorancia, mas estou com o mesmo problema e aonde fica essa coluna? eu sei que é atras, mas aonde?? rsrs

Fala Bruno! Fica tranquilo, estamos aqui para nos ajudar.

Circulei na imagem anexa a localização pra você ver melhor. É na coluna "C", do lado direito do carro ( vulgo lado do passageiro ).

Amigo, eu recomendo você contratar um especializado para retirar a tampa desta coluna (no interior), com espátulas próprias para isso. Tome cuidado com as presilhas, para não quebrar nada e ficar solto depois...

2016-volkswagen-golf-tsi-mk7-20.jpg.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora