Musk4

Members
  • Total de itens

    12
  • Registro em

  • Última visita

Sobre Musk4

  • Rank
    Member

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Mas acha que isso também pode influenciar no relato que disse antes? Do carro ficar fraco e entrar em algum modo de segurança por causa do óleo ? Enviado do meu iPhone usando Tapatalk
  2. Vale ressaltar que o meu carro está com um problema no sensor da abertura do Capo, mesmo com ele aberto, não aparece que está aberto no painel… diz sempre para controlar o nível de óleo do motor… não sei se isso também pode influenciar tudo isso… Enviado do meu iPhone usando Tapatalk
  3. Eu tenho um problema parecido no meu GTI 2013, Vou ver se consigo deixar o video aqui em baixo, mas explicando a situação: Basicamente o carro está normal, e as vezes quando resolvo puxar com ele, sinto-o bem fraco, dai já tenho um macete pra descobrir se ele está com algum erro, que ligo o piloto automático e o piloto automático da erro, fica laranja, já sei que se desligar e ligar o carro outra vez, ele volta ao normal… Não sei ao certo o motivo disso, mas em janeiro foi feita a troca da turbina por uma nova e original, já que aconteceu o problema crônico dos GTI’s que dão problema na turbina… Mas ouvi dizer que depois que se troca o turbo, teria que fazer uma atualização eletrônica pra ele reconhecer que tem a nova peça, não sei se isso é verdade, quem souber agradeço se informar… mas na semana que vem, deixarei o carro na CSS pra fazer a descarbonização do motor, troca do óleo do DSG e fazer um diagnóstico sobre isso e ver qual a situação… Bom, não consigo postar o video, mas tirei print de algumas partes para verem o problema… Mesmo pisando fundo, ele continua fraco… depois só religando e o piloto automático volta ao normal, já sei que o carro está normal… Enviado do meu iPhone usando Tapatalk
  4. Molas esportivas ou kit de suspensão completos? Se fossem escolher um kit de suspensão Bilsten, qual modelo escolheriam? b6 ou B8? Enviado do meu iPhone usando Tapatalk
  5. Ihhhh Chaaao, pior que não sabia!! [emoji28] fodeo, vou verificar se já está danificado, e vou parar com isso! Obrigado pela informação manoo! Enviado do meu iPhone usando Tapatalk
  6. E também tenho bastante fuligem no escape, posso limpar agora, que se andar e acelerar um pouco mais forte, já fica um pouco preto!
  7. No meu carro, (GTi MK7.1), deixo chegar na reserva e abasteço, normalmente rodo na média de 618km a cada abastecimento… e mesmo assim quando abasteço entram 53L, 54L, já entraram até mesmo 55L, e abasteço em postos diferentes… (Moro na europa {Luxemburgo} e aqui tanto os postos quanto o combustível são extremamente confiáveis, 95oct ou 98oct, costumo variar, ou seja, sem margem para roubarem, até porque sou eu mesmo que abasteço e controlo isso!!) POREM… quando abasteço, encho o tanque até a boca mesmo, ou seja, já por ai pode dar uma diferença de 2L de quando abastece no gatilho automático… mas também fiquei surpreso com isso, achava que só entrava 50L.
  8. O meu carro tem esse problema, e também avaria na Luz de curva (AFS) e avaria no Start/stop… pode ser que esteja tudo relacionado,as p carro ta top
  9. Vai ser o jeito, mas vou levar numa preparadora mais especializada nos Golf’s, mas ainda assim são 160km da onde eu moro, porém, lá é certeza de um diagnóstico confiável !
  10. No painel não, mas no estado do veículo diz sempre pra eu verificar o nível do óleo, e também que tem uma avaria no Start/Stop e na Luz de Curva…. mas como faço revisão numa oficina particular, ele não deve ter zerado isso, fiz a revisão nele em janeiro, troca de óleo, Filtro e Turbina nova porque a minha antiga tinha estragado devido aquela doença que os primeiros GTis vinham! e no Scanner também não apresenta nenhuma falha!!
  11. 546 - Golf GTi MK7.1 - Diretamente de Luxemburgo [emoji1152] Enviado do meu iPhone usando Tapatalk
  12. Musk4

    Golf GTi Fraco

    Bom dia meu povo!! Tenho um GTi MK7 2014, que as vezes ando com ele e sinto bastante fraco, como se acelerasse fundo e ainda assim o sinto fraco, mas depois que paro, desligo e volto a ligar, ele volta ao normal… Não sei o que pode ser, mas alguns amigos chegaram a dizer que poderia ser o modo SAFE, que ele entra para não estragar o carro, mas se sim, qual os motivos dele entrar nesse modo? Enviado do meu iPhone usando Tapatalk