SidneyAssis

Members
  • Total de itens

    13
  • Registro em

  • Última visita

Sobre SidneyAssis

  • Rank
    Member

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Jorge, Obrigado. Boa sorte
  2. Jorge, Boa tarde. Obrigado por responder. Desculpa que não entendi sua resposta. Não tenha pressa. Quando puder olha por favor. Moro na zona sul também. E também não uso o carro para ir trabalhar. Obrigado. Boa sorte.
  3. Jorge, Obrigado por responder. Vc se lembra de que loja comprou? Obrigado. boa sorte.
  4. Complementando, Começou piscar a multimidia, há uns dois meses. Mas funciona normal, até os toques. Vi relato ká de fora que é a bateria que causou isso. Mas não sei se volta ao normal depois de trocar a bateria. Estou torcendo que volte, pois não acho MIB usado para comprar. Há duas semanas, começou a ascender avisos do TPM e de ABS. Ontem começou ascender controle de tração e start-stop também. Quatro avisos de falhas. Mas continua ligando de primeira. Vou trocar porque não quero correr o risco dela morrer na rua.
  5. Jorge, Boa tarde. Vou ter que trocar minha bateria, esta dando os sinais típicos de que esta morrendo. É a bateria original ainda. Meu carro é 14/15, mexico, manual, com teto. Moro no Rio também. Qual loja que vc comprou a sua bateria nova? Bom atendimento? A sua bateria orginal éra de 69AH ? Desculpa a bagunça que fiz, quiz citar seu post e acabei repostando seu post sem comentários. Obrigado
  6. Pessoal, Meu carro é 14/15 Mexicano, manual, está com 26.700 km. Comprei há 1 ano do primeiro dono (rodava pouco) e estou rodando menos ainda. Só rodei 600 km em 1 ano, por conta de pandemia (fiz duas viagens pequenas). Não uso o carro na cidade mais. Parece que a bateria original está no fim, já previa isso pela idade do carro, mesmo eu ligando o carro 1 vez por mês para não descarregar. Há uns dois meses atrás começou a piscar o multimídia e fui pesquisar no google e achei relato que isto acontece porque a bateria descarregou até um certo nível e danifica o MIB e não tem conserto. Essa do MIB, estou p... até hoje. E nem acha pra comprar mais. Mas está tudo funcionando, só que piscando. Mas nunca deu aviso nenhum de bateria fraca e sempre ligou de primeira. Na sexta-feira, fui ligar e acendeu aviso de TPM e ABS de uma vez só. Levei um susto. Vim ler este tópico e vi que estes erros aparecem por causa da bateria no fim de vida útil. Vou procurar para comprar, para não correr o risco de quando for usar o carro não ficar na rua. Depois posto aqui o resultado.
  7. Vitor, Esqueci de perguntar, no seu conjunto atual, vc consegue espelhar google maps ou waze na sua tela ? Que tipo de tela vc instalou? É aquelas telas melhores, mais novas? Poderia enviar uma foto por favor? Obrigado novamente. Tudo de bom.
  8. Vitor, Obrigado pelo retorno. Vou entrar em contato com eles. O meu carro é o Confortline com a tela mais simples. Vc acha que o que venderam pra vc servirá no meu carro? Obrigado. Boa sorte.
  9. Vitor, Boa noite. Estou com o mesmo problema. Pode me dizer se vc trocou só a tela, ou foi o MIB 1 ou teve que trocar os dois ? Obrigado. Tudo de bom.
  10. Anghinoni, Boa noite. Tenho um TSI 2015 Mexicano, com 26700 km. Há 1 mês atrás apareceu este problema de ficar piscando a tela, mas tudo continua funcionando. Procurei aqui e achei sua recomendação. Vc sabe dizer se o problema é só na tela ou é no MIB 1. Ou tem que trocar os dois? Vc teria como me passar algum contato deles? Porque não usa midias sociais. Antecipadamente agradeço. Tudo de bom.