Jorge Jox

Members
  • Total de itens

    3552
  • Registro em

  • Última visita

  • Days Won

    247

Jorge Jox last won the day on July 30

Jorge Jox had the most liked content!

6 Seguidores

Sobre Jorge Jox

  • Rank
    Advanced Member

Profile Information

  • Gender
    Male
  • Location
    Rio de Janeiro

Últimos Visitantes

5381 visualizações
  1. A sua bateria ainda é a original? Enviado de meu SM-M515F usando o Tapatalk
  2. Boa sorte! Que o problema não retorne![emoji1488] Enviado de meu SM-M515F usando o Tapatalk
  3. Amigo, por curiosidade: A mecatrônica original deu problema com que quilometragem? A nova apresentou problema com quantos quilômetros rodados? Enviado de meu SM-M515F usando o Tapatalk
  4. Já passou o VCDS? Enviado de meu SM-M515F usando o Tapatalk
  5. A questão é: coxins não duram a vida toda, pois são peças de desgaste. Vão depender da quilometragem, tipo de piso na rodagem e tempo.Esse preço tá salgado demais, pois coxins não costumam ser peças caras. PS.: acrescentando... tipo de pisada no acelerador influência na vida dos coxins. Enviado de meu SM-M515F usando o Tapatalk
  6. Se a sua bateria ainda é a original, eu não descartaria a causa do problema estar nela, afinal, é 15/16, está velinha... O sistema elétrico desse carro é muito sensível à variações elétrica. Enviado de meu SM-M515F usando o Tapatalk
  7. Pelo número do seu chassi, qualquer concessionária te dá o código da peça. Com o tal código o vendefor se vira. Algum seu dianteiro está vazando ou perdeu a ação? Enviado de meu SM-M515F usando o Tapatalk
  8. Cara, a questão de ficar top é subjetiva. Eu não gosto de pneu com o perfil baixo demais, pois além de ser duro, pro nosso solo lunar, fica parecendo aro de bicicleta com a área de borracha muito fina, não gosto. Fica um vão enorme no meio da roda, pois os discos de freio ficam parecendo pequenos. Com o aro 17 o pneu é o 225 45. Com 225 50 17 acho que o visual fica mais bonito, mais encorpado, mais robusto. No antigo Cruze era 225 50 17, top. Mas essa não é uma opção da VW para o Golf. Hoje estou com o aro 16. Mas se estivesse com o 17, calçaria o 225 50 nele. Enviado de meu SM-M515F usando o Tapatalk
  9. 225/40 18" mas tem que verificar um off set compatível com a geometria da suspensão e caixa de roda. Nos modelos do Golf, dependo do ano, tem uma tabela no lado interno da portinhola do bocal do tanque de combustível, indicando as opções de outros diâmetros. Mas se prepare, vai sair da zona de conforto de 205/55 para pedra sobre pedra 225/40 rsrs. Enviado de meu SM-M515F usando o Tapatalk
  10. Tá parecendo compressor. Se não estivesse zunindo, poderia ser a válvula torre. Bastaria a substituição dela e os procedimentos para a carga de gás. A compressão está baixa, então só está enchendo o lado esquerdo do evaporador, onde é a entrada de gás, por isso só gela o lado esquerdo. Enviado de meu SM-M515F usando o Tapatalk
  11. Tente pegar a configuração original de um outro GTI, talvez sirva até de um TSI, de preferência com o mesmo tipo de farol e ano. Compare e veja qual configuração você alterou. Então é só refazer. Não sei dizer se através de outra forma é possível. Não sei se tem como voltar a configuração original através de VCDS. Enviado de meu SM-M515F usando o Tapatalk
  12. Durou muito. Mas muito mesmo! Pelo tempo ela não vingaria mais. Ia te deixar na mão a qualquer momento. Sobre os alertas após a troca, é simples. Ligar o carro e virar o volante totalmente pra esquerda e totalmente pra direita. Ao fazer isso, no meu, só o restou o alarme do start stop, de muitos outros que apareceram. . Desliguei, liguei novamente, andei um metro pra frente e um metro pra trás e sumiu o último alerta. Mas só em virar o volante para os dois lados e sair com o carro some tudo. Por último, passei o VCDS e lá informei que a bateria tem os 72Ah. Enviado de meu SM-M515F usando o Tapatalk
  13. 3 vezes!!! Enviado de meu SM-M515F usando o Tapatalk
  14. Parece com a Varta.Exatamente o que imaginei, 3x o preço de uma nacional. É a Moll. Vende no Mercado Livre. Enviado de meu SM-M515F usando o Tapatalk
  15. A questão não é lenta, mas não é tão rápida como de costume. O painel deu piscadas que nunca aconteceu. O farol também. Interessante, que com a nova bateria, no primeiro dia deu a partida como de costume, mas o painel piscou um pouco. Já no segundo dia, tudo 100%. A bateria deveia não estar com carga total. Enviado de meu SM-M515F usando o Tapatalk