amd3000

Members
  • Total de itens

    158
  • Registro em

  • Última visita

  • Days Won

    2

amd3000 last won the day on May 3 2020

amd3000 had the most liked content!

Sobre amd3000

  • Rank
    Advanced Member

Últimos Visitantes

861 visualizações
  1. É uma comum Moura 75A e 620A de CCA, o modelo eu não sei, teria que dar uma olhada nela. A EFB original parou do nada. Eu tinha dado partida normalmente, dirigi cerca de uma hora, e após desligar o motor por alguns minutos, fui dar partida e só fazia uns "tec tec". Ou seja, parece que as EFB tem um ponto de "morte" muito mais abrupto que as normais. Mesmo assim, foi dado partida colocando outra bateria em paralelo, dirigi mais meia hora, e no dia seguinte eu chamaria alguém para trocar. Para minha surpresa, ela deu partida e pude levar na concessionária para substituir. Já troquei muitas baterias desde meus primeiros carros, há cerca de 40 anos, e nenhuma delas morreu tão repentinamente, sempre dão alguns sintomas de baixa carga pelo menos uma semana antes. Quem já trocou as EFB também passou por algo parecido?
  2. O que o Jorge postou faz sentido para mim, mas na época em que a bateria EFB original me deixou na mão, tive que pegar uma comum, pois não tinha EFB na concessionária e nas lojas em que liguei. Fiz a troca por uma bateria comum Moura 75A e 620A de CCA na concessionária. Ela substituiu a original de 69A e 680A de CCA, do tipo EFB, da marca VARTA, que durou 3 anos e 7 meses. Atualmente a bateria comum está com 3 anos e 4 meses, quase alcançando a idade da original, e não notei nenhuma diferença de funcionamento ou problemas no carro, e não deu sinais de que está no fim da vida. Pode ser que esteja lentamente ocasionando alguma avaria, mas só o tempo dirá. No meu Polo anterior ao Golf, a bateria durou uns 6 anos (não lembro direito), e até estranhei a pouca durabilidade da bateria original do Golf.
  3. Eu não olho a autonomia mostrada pelo carro, pois acredito que realmente seja bem imprecisa, nem calculo quantos litros entra ou deveriam entrar. Só anoto os Km percorridos desde o último abastecimento e quantos litros são medidos pelas bombas, o que indica quantos litros foram gastos para percorrer a distância desde o abastecimento anterior, e daí faço a média. Sei que isso também depende do momento que que o frentista para de abastecer, mas sempre oriento que pare imediatamente após a bomba acusar o tanque cheio. Mesmo isso não é muito preciso, pois depende da bomba, etc. Só que após abastecer muitas vezes, pode-se fazer uma média das últimas dez vezes, por exemplo, e daí a precisão tende a ficar melhor, já que pela média deve ficar mais realista. Será que bicos injetores sujos ou carbonização afetam esta medição? Sei que isso deve afetar o consumo, e na prática observo isso mesmo, pois não mudei muito os trajetos que faço, e desde zero km o carro vem gradativamente gastando um pouco mais, conforme vai ficando mais velho, fato que já observei também num Polo e Gol que já tive antes. Nunca fiz nenhuma limpeza de bicos ou troca de velas no Golf, somente o que constava nas revisões, e o carro tem 32.000Km, usando somente gasolina (MK7 alemão), em sua maioria comum, a algumas vezes com aditivada.
  4. Eu tenho anotado em uma planilha todos os abastecimentos do meu Golf 1.4 desde que comprei zero em 2014, e notei algo estranho desde há algum tempo: No início, por cerca de um ano, o computador de bordo era muito otimista, e marcava cerca de 5% a mais de quilômetros rodados por litro de gasolina do que medido pela bomba do posto. Daí alterei via VCDS para que sincronizasse com o indicado pelas bombas. Ficou assim por uns 4 anos, dando diferenças bem pequenas entre a bomba e o computador de bordo. Depois disso, gradativamente o computador de bordo começou a ficar pessimista, mostrando um consumo maior que o indicado pelas bombas dos postos, e atualmente está marcando cerca de 5 a 6% a menos por quilometro rodado com um litro de gasolina do que indicado pelas bombas. Abasteço desde o início nos mesmos postos da minha cidade, que não tem histórico de adulteração e funcionam há décadas. O que poderia estar acontecendo?
  5. Algumas alternativas para o DSG: (Parece que a Volkswagen envia à esta empresa as mecatrônicas para conserto) https://www.mecatronicapresidente.com.br/produtos/cambios/cambio-audi-a3-a1-e-vw-golf https://www.mecatronicapresidente.com.br/produtos/embreagens/kit-dupla-embreagem-recondicionada https://www.mecatronicapresidente.com.br/produtos/embreagens/kit-dupla-embreagem-audi-a3-a1-e-vw-golf-2011-2016-original https://www.mecatronicapresidente.com.br/produtos/mecatronicas/mecatronica-audi-vw https://www.mecatronicapresidente.com.br/produtos/mecatronicas/corpo-de-valvulas-mecatronica-dsg-7-marchas
  6. Quando trocaram a bateria do meu, não deixaram nenhum outra conectada, e ele perdeu só a configuração de 5 piscadas alerta e médias de consumo.
  7. Não discriminaram, mas disseram que é o conjunto completo.
  8. Orçamento da Concessionária, não é de oficina particular...
  9. Orçamento que fiz para trocar do meu TSI 2013/2014, com 30.000,00 Km, mas acho que vou deixar para Julho 2021: Correia Dentada: 100,00 Tensor: 170,00 Complementos/Acessórios necessários: 270,00 Mão de Obra: 300,00 TOTAL de 840,00
  10. No Link que te mandei tem essa opção também, mas na época usei a da voltagem somente.
  11. Eu alterei por VCDS, mas sempre ficava uma mensagem no painel, daí reverti o processo e acho mais prático desabilitar assim que ligo o carro. Método da Voltagem http://www.vwwatercooled.com.au/forums/f197/disable-stop-start-vcds-tweak-94276.html Instruções do VCDS: 1 Módulo “19-CAN Gateway” 2 Adaptation 3 Selecionar “Start/Stop start voltage limit” (fica mais ou menos a 60% da lista) Colocar valor “12” (default é 7.6V) Nota: os fóruns relatam que um valor maior que 10V funcionará para este ajuste - valor máximo permitido = 12.1V Clicar em “Do it!” Clicar em “Add to Log” para salvar cópia da alteração
  12. Nunca usei start stop em nenhuma das duas baterias. Acho que durou pouco a original, pois tive antes um Polo em que a bateria durou aproximadamente 6 anos, se não me falha a memória.
  13. Troquei a original EFB de 69A, que durou 40 meses. Coloquei na concessionária autorizada uma Moura comum de 75A. Não alteraram nada no sistema, e pelo VCDS vi que continuam os mesmos dados originais de quando saiu de fábrica. Até agora, 30 meses depois, ainda continua firme e forte.
  14. 2 anos e um mes de Bateria comum Moura 75A. Até agora não vi nenhuma diferença da original EFB que durou 3 anos
  15. Começaram a aparecer vários relatos em outros sites de que estão começando a negar a garantia para carros com mais de 5 anos, apesar de alguns terem conseguido mesmo assim. https://peticaopublica.com.br/viewsignatures.aspx?pi=BR86850&fbclid=IwAR1Kg8dqDl5LogJqjqNUS6CuIw0vSS4HgLnmXP384oFvHRaXTflJgJLatno