Recommended Posts

Pessoal, existe um problema com as turbinas do novo GTI.

 

Todos os GTI produzidos antes de 19/05/2014 estão com a turbina problemática.

 

 

 

Turbinas afetadas tem os códigos 06K145702R,06K145702J, 06K145702K,06K145702Q, a turbina revisada tem o código 06K145702T.

 

 

 

A Audi já lançou um "recall" para solucionar o problema : http://www.goapr.com/support/tsb/21e7.pdf

 

A VW apenas troca a turbina para os carros que já apresentam o problema.

 

Peça original / revisada : 

 

wYEVfKR.png

 

Turbina original apresentando o problema :

 

 

 

 

 

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

pouco dificil, se quiser, me passa o chassi que confirmo para você a sua turbina.

A parte triste ?

A turbina com final T que e a ultima revisão - já tem casos de quebra também.

Onde você consegue essa informação? Pode compartilhar? Queria conferir o número da minha.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Meu GTI  é 13/14 e foi tirado em outubro de 2013...verifiquei que o código da turbina é 06K145614C...alguém sabe o motivo do GTI ter vários códigos diferentes de turbina no mesmo período de fabricação....a minha turbina está ok e o carro já tem 24 mil km..

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola sou novo aqui no fórum to no grupo do face! michel será que você poderia ver se o meu é a turbina que estar também? porque vou chipar com apr mais me cago de medo de estora

Apr tem o pior recorde de quebras no ml7. Eu não faria com eles não.

Posso sim verificar pra vc. Manda o seu chassi p mim Michael@RPMSTORE.com.br ou aqui mesmo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Também há casos de quebra do motor, por exemplo, no ultimo remap de GTI Mk7 que fiz na Espanha, o carro quebrou no caminho ao dyno, antes de fazer o remap..

 

O carro foi levado para uma concessionaria em Madrid (desde Barcelona) , e já haviam mais 3 Golf MK7 com o mesmo problema. 

 

Depois desse carro, não fiz mais gti's por receio  :(

Compartilhar este post


Link para o post
Compartilhar em outros sites

ele ja disse em algum lugar que tem o acesso, ou seja tem usuario e senha que obviamente ninguem dá heheSe eu tenho uma fonte a passo à aqueles

Se eu tenho uma fonte, passo à aqueles que precisam, isso é ser solidário.

Não acho legal as pessoas terem que depender de mim sobre uma informação que poderia estar aberto à todos.

Acredito que ele tenha seus motivos, não vou ficar aqui elocubrando

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se eu tenho uma fonte, passo à aqueles que precisam, isso é ser solidário.

Não acho legal as pessoas terem que depender de mim sobre uma informação que poderia estar aberto à todos.

Acredito que ele tenha seus motivos, não vou ficar aqui elocubrando

acredito que ele tem um usuario e senha para acessar a area restrita... logico que nao vai passar para a frente, e se ele se dispoe a olhar para voce ja esta sendo um cara legal

Compartilhar este post


Link para o post
Compartilhar em outros sites

Por que o amigo aí não compartilha para todos como se faz a consulta para verificar a turbina??

Por que do segredo??

Porque é um serviço que não está liberado para todos, pego direto de banco de dados interno da VW.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Conteúdo Similar

    • Por rosalvomoc
      Ola tenho um golf2014/2015 garantia acabou em dezembro 2017 e há 3 dias começou apresentar problema no cambio. aparece a mensagem "erro cambio" ascende a luz laranja do motor no painel e um alerta laranja (tipo triangulo) no painel, e o carro não passa da segunda marcha, máximo 45km/h. a primeira vez que deu esse problema, parei o carro desliguei e liguei novamente e o problema desareceu, a luz em forma de triangulo se apagou do painel, so ficou a luz do motor acesa, porem o carro funcionando normalmente. Mas o problema já apareceu mais duas vezes, principalmente depois do carro ficar parado muito tempo, ligo e ai ascende as duas luzes e o carro so vai ate a segunda marcha, não passa as outras, o que sera esse problema? estava olhando em alguns fóruns não problema igual, vi semelhantes, sera que é o cambio ou apenas a mecatrônica
    • Por luan melo
      Estava voltando do serviço com meu carro hoje, e ele começou a falhar e ficou totalmente sem força, acusando “erro no start stop”  parecia até que ele ia morrer em uma rodovia que se deve andar a 120km/h ele não estava passando de 60km/h, o câmbio chegava a não entrar as marchas. Alguém sabe o que pode ser? 
    • Por diegosoftware
      Boa noite galera,
      comprei um golf alemão 14/14 comfortline manual e fui me aventurar a comprar um cabo VCDS pra olhar algumas coisas nele,
      porém quando o cabo chegou v12.12 apresenta o erro da imagem abaixo,
      já olhei tudo o driver esta instalado corretamente ele ate encontra a interface porém não funciona,
      estou utilizando windows 10,
      será que comprei o cabo errado?

    • Por ronaldoplopes
      Boa Tarde, estou extremamente decepcionado hoje, adquiri meu Golf TSI 1.4 Alemão 13/14 com 41.5000kms  há 3 semanas, estava muito contente até então, mas hoje fui realizar uma manutenção básica pela primeira vez e ao tirar o protetor havia  liquido do radiador empoçado no protetor, era pouco e nunca chegou a vazar na garagem,  mas de fato está vazando. E outra surpresa extremamente negativa foi a a turbina estava melecada de óleo, não chega vazar mas estava melecada. O carro não fuma em nenhum momento e nunca deu nenhum aviso de erro, nem andando no limite, o turbo funciona normalmente e tal. Estou preocupado, e gostaria de saber se alguém já passou por isso, ou  saberia me informar o que pode ser feito, sei lá alguma ajuda.
      Obrigado amigos, seguem as fotos abaixo para ilustrar melhor a situação.  





    • Por leonardca
      Pessoal, sou novo no fórum e não encontrei nada falando sobre...
      Percebi que apareceu rapidamente no painel que deu erro no sistema start stop. Após isso reparei que o carro não ficou mais 100%, então passei o scanner nele e apareceu o seguinte erro:
      Alguém poderia me ajudar?