Bigharry

Members
  • Total de itens

    75
  • Registro em

  • Última visita

Sobre Bigharry

  • Rank
    Advanced Member

Últimos Visitantes

1033 visualizações
  1. Eu tenho um 1.4 de mesmo ano (2014). Mecanicamente eu diria que o principal problema é com o câmbio DSG. Não sei se o GTI tb apresenta os problemas que o DSG do 1.4 costuma apresentar, mas é bom verificar. De resto, as dores de cabeça maiores são de ordem eletrônica, tipo falha no start-stop, luz de injeção acendendo, falha de algum sensor, etc, mas nada que impeasa o carro de andar.
  2. A minha já estou foi trocada, e achei q veio melhor. Não percebi diferenças de desempenho, e o problema de retenção de marcha n deu mais. Enviado do meu iPhone usando Tapatalk
  3. Tive problema na mecatrônica do meu Golf (ano 2013), e foi algo q aconteceu de repente, sem aviso prévio. Naturalmente que poderia haver algo na iminência de falhar devido ao uso prévio. Mas isso é algo difícil de dizer quando poderia ocorre o problema. Desta forma, creio que seja difícil exigir que o antigo proprietário aceite arcar com os gastos. A menos que vc tenha feito algum contrato de compra e venda, tentando se respaldar que o carro não apresentaria defeitos ocultos por um período de XX meses, pois do tipo. Quanto ao valor do gasto, quando eu troquei (foi em garantia) me disseram que seria uns R$16k na Volks. Mas sei que já existem oficinais especializadas que poderiam fazer a troca a um valor menor.
  4. Parou de reconhecer o cartão “do nada”? Ou foi após algum atualização de arquivo?
  5. Hj em dia é possível encontrar a caixa sendo vendida em sites como Americanas por menos de R$2000.
  6. Tem um Golf mesmo ano que o seu, e o meu tanto abre quanto fecha tudo pelo controle. É só uma questão de programação.
  7. Tb já aconteceu comigo dessa luz ficar acendendo sem mais nem menos. Meu carro tb não apresentava nenhuma perda de força, andava normal, mas a luz acendia. Já troquei combustível, e tb bicos injetores, mas não resolveu o problema. Parece uma febre indicando algo inespecífico, de difícil diagnóstico. Por hora, o meu está na CSS pois tenho notado que o compressor do ar condicionado desarma depois que o carro aquece. A luz de injeção costuma aparecer quando isto ocorre no meu caso (e o que teria a ver a injeção com o ar?), e que por tabela influencia no funcionamento do sistema de Start-Stop. Enfim, o que quero dizer é que a origem do acendimento da luz pode ser algo sem muita relação com combustível eu creio.
  8. Certa vez eu senti algo parecido com o meu. Foram trocados amortecedores dianteiros, e resolveu.
  9. Estranho este papo da CC. Já troquei a mecatrônica do meu, e a nova veio com a roda livre ativada normalmente.
  10. Eu já percebi isso no meu. Por exemplo, em situações parado no sinal, ou em engarrafamentos, o meu as vezes dá uma "vibrada", parecendo que o motor vai morrer. Aí a luz da injeção pisca no painel. Fiz vários testes trocando de gasolina, mas já aconteceu isso com todos os tipos de combustível que coloquei, incluíndo a Podium. Até os bicos injetores troquei, mas ainda assim o problema continua. Na CSS identificaram que é a embreagem que está começando a dar sinais de necessidade de troca. O meu já tem mais de 120 mil rodados.
  11. Já testei com resolução de 100x100 e maiores, mas n deu certo.
  12. Estou tentando transferir logo de rádios para o rádio do meu MK7 1.4. Já assisti alguns tutoriais na internet e tento fazer igual....baixo as imagens da internet, salvo no cartão, e tento vincula-las às estações no radio. O problema está no momento em que o carro apresenta a tela para indicar de onde ele vai buscar os arquivos. N tela aparecem as opções de CD, SD1, SD2 e USB. Só que não adianta eu tocar na tela em nenhuma das opções, pois o carro não reconhece. Parece estar debilitado (as opções ficam com uma cor cinza). Os arquivos estou salvando no próprio SD original do carro. Os dados de GPS são reconhecidos normalmente, ou seja, não creio ser um problema com o cartão SD. Alguém já teve problema parecido? Não sei se é necessário salvar os arquivos dentro de uma pasta com nome específico, ou é o tipo do arquivo que o sistema não reconhece (já testei com arquivos em formato Jpg e png).
  13. Tenta dar uma limpada nos contatos do controle. Fiz isso com o meu e deu diferença.