kbeloo

Ar condicionado gelando apenas a zona do motorista

Recommended Posts

Boa tarde a todos, notei que no meu golf está gelando apenas o lado do motorista nas zonas de ar condicionado, mesmo com o ar ativo e temperatura de 18ºC para ambos os lados, o lado do passageiro sai ar quente, alguém já teve o mesmo problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Boa tarde a todos, notei que no meu golf está gelando apenas o lado do motorista nas zonas de ar condicionado, mesmo com o ar ativo e temperatura de 18ºC para ambos os lados, o lado do passageiro sai ar quente, alguém já teve o mesmo problema?
Tenta realizar essa calibração:



Boa sorte!

Enviado de meu SM-G985F usando o Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites
Vou tentar hoje.
Fui premiado exatamente com esse problema.
Mas estou ouvindo um chiadinho...
Acho que é vazamento de gás.

Enviado de meu SM-A520F usando o Tapatalk

@anghinoni e demais confrades.

Hoje estive numa oficina da Refricentro.
De cara já viram que teve vazamento de gás. O lado de baixa estava com 18 PSI de pressão. O técnico informou que o normal do Golf é entre 30 e 40 PSI na baixa.

Procedimento aplicado:
Vácuo, carga de gás com contraste e rodar com carro até perceber nova queda no rendimento do ar condicionado.
Retorno com o carro na oficina, o técnico detecta o vazamento com luz ultravioleta e me dá o orçamento da peça e mão de obra.
O gás com contraste eu paguei hoje. Depois do choro, consegui baixar de 280,00 no cartão, para 240,00 em dinheiro. Quando se faz o serviço de reparo, não se paga o gás novamente.

Depois de um rápido bate papo técnico, com o técnico, colocaram a bomba de vácuo e aplicaram 500g de gás refrigerante, com uma balança eletrônica, pois este é o procedimento correto. Este foi o motivo do bate papo...

As pressões ficaram em 35 PSI x 180PSI.
O carro está gelando bonitinho em ambos os lados.

Agora só me resta torcer para não ser vazamento no evaporador, pois além de caro, vão ter que retirar o painel.
Vai muito dinheiro e o medo dessa galera mexendo nesse painel.

Enviado de meu SM-A520F usando o Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

 

 

 

@anghinoni e demais confrades.

 

Hoje estive numa oficina da Refricentro.

De cara já viram que teve vazamento de gás. O lado de baixa estava com 18 PSI de pressão. O técnico informou que o normal do Golf é entre 30 e 40 PSI na baixa.

 

Procedimento aplicado:

Vácuo, carga de gás com contraste e rodar com carro até perceber nova queda no rendimento do ar condicionado.

Retorno com o carro na oficina, o técnico detecta o vazamento com luz ultravioleta e me dá o orçamento da peça e mão de obra.

O gás com contraste eu paguei hoje. Depois do choro, consegui baixar de 280,00 no cartão, para 240,00 em dinheiro. Quando se faz o serviço de reparo, não se paga o gás novamente.

 

Depois de um rápido bate papo técnico, com o técnico, colocaram a bomba de vácuo e aplicaram 500g de gás refrigerante, com uma balança eletrônica, pois este é o procedimento correto. Este foi o motivo do bate papo...

 

As pressões ficaram em 35 PSI x 180PSI.

O carro está gelando bonitinho em ambos os lados.

 

Agora só me resta torcer para não ser vazamento no evaporador, pois além de caro, vão ter que retirar o painel.

Vai muito dinheiro e o medo dessa galera mexendo nesse painel.

 

Enviado de meu SM-A520F usando o Tapatalk

 

 

Eita!

 

Boa sorte ai na solução desse problema. Pode ser uma mangueira, junta ou a condensadora, que é mais provável de danificar.

 

Outro dia escutei um leve xiado no compressor do meu carro, mas ainda ta gelando de boa!

 

Abraços.

 

Enviado de meu SM-G985F usando o Tapatalk

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
 
 

 
Eita!
 
Boa sorte ai na solução desse problema. Pode ser uma mangueira, junta ou a condensadora, que é mais provável de danificar.
 
Outro dia escutei um leve xiado no compressor do meu carro, mas ainda ta gelando de boa!
 
Abraços.
 
Enviado de meu SM-G985F usando o Tapatalk
 
 
 
Andei sentindo um cheiro estranho ao entrar no carro...
Pode ser cheiro de gás.
Fiz até uma higienização. Eu mesmo fiz.

Enviado de meu SM-A520F usando o Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites
Andei sentindo um cheiro estranho ao entrar no carro...
Pode ser cheiro de gás.
Fiz até uma higienização. Eu mesmo fiz.

Enviado de meu SM-A520F usando o Tapatalk

Bom, vai ter que esperar agora para ver onde é essa vazamento.

Não sofra por antecipação.

Enviado de meu SM-G985F usando o Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites
Bom, vai ter que esperar agora para ver onde é essa vazamento.

Não sofra por antecipação.

Enviado de meu SM-G985F usando o Tapatalk

Sim, inclusive já comprei hoje no ML uma lanterna de ultravioleta.
Vou descobrir primeiro que os homi onde está o vazamento. Kkkkk

Enviado de meu SM-A520F usando o Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites
Eu faria a mesma coisa!

Enviado de meu SM-G985F usando o Tapatalk

Esqueci de mencionar. Passei o meu VCDS e não encontrou nada de errado com o ar condicionado. Inclusive fiz testes direcionados e não acusou nada.

Enviado de meu SM-A520F usando o Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites
Eu faria a mesma coisa!

Enviado de meu SM-G985F usando o Tapatalk

Passei o VCDS hoje e descobri que dava pra ver a pressão do gás. Verifiquei com o ar no máximo, 13.2 bar, dá 191 PSI.
Tá ótimo, pois a garagem não estava nem com 24 graus.

Enviado de meu SM-A520F usando o Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites
Passei o VCDS hoje e descobri que dava pra ver a pressão do gás. Verifiquei com o ar no máximo, 13.2 bar, dá 191 PSI.
Tá ótimo, pois a garagem não estava nem com 24 graus.

Enviado de meu SM-A520F usando o Tapatalk

Conectei hj o obd11 para apagar o "alerta" de bateria fraca da chave.

Ai fui ver esse do ar condicionado. Carro em 1000rpm. Temp externa de 30°, e temp interna setado em low e temp do liquido de arrefecimento em 94° a pressão do liquido refeigerante estava com 15.2 bar.

E o seu detectou o vazamento?

Abraços.

Enviado de meu SM-G985F usando o Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites
Conectei hj o obd11 para apagar o "alerta" de bateria fraca da chave.

Ai fui ver esse do ar condicionado. Carro em 1000rpm. Temp externa de 30°, e temp interna setado em low e temp do liquido de arrefecimento em 94° a pressão do liquido refeigerante estava com 15.2 bar.

E o seu detectou o vazamento?

Abraços.

Enviado de meu SM-G985F usando o Tapatalk

O seu gás está com uma preso boa!

Ainda não verifiquei com a lanterna e nem voltei na oficina. Por enquanto o ar continua funcionando bem.
Hoje talvez passe o VCDS para verificar a pressão.

Enviado de meu SM-A520F usando o Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites
Conectei hj o obd11 para apagar o "alerta" de bateria fraca da chave.

Ai fui ver esse do ar condicionado. Carro em 1000rpm. Temp externa de 30°, e temp interna setado em low e temp do liquido de arrefecimento em 94° a pressão do liquido refeigerante estava com 15.2 bar.

E o seu detectou o vazamento?

Abraços.

Enviado de meu SM-G985F usando o Tapatalk

Seu gás está com 220 PSI. Pressão compatível com as condições locais.

Enviado de meu SM-A520F usando o Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sei que o tema é outro, mas peguei o carro da revisão hoje (onde troca o filtro do AC) e solicitei que me entregassem o filtro novo que eu trocaria em casa.
Comprei um tubo de Lysoform spray, passei em todas as saídas de ar e na caixa de ventilação também (um pouco), deixei a funcionar por uns 10 minutos e fui colocar o filtro novo... só que o cabeção aqui não memorizou qual é o sentido do ar :|
Bom, na lateral do filtro tem a indicação com a seta apontando o sentido (airflow) mas não tenho certeza qual é o sentido correto. Enfiei a mão na caixa de ventilação e senti que o ar sobe sentido os difusores, mas estou em dúvida.
Afinal, instalo o filtro com a seta pra cima ou pra baixo (em relação ao plano do alojamento).

Obrigado :)

Enviado de meu SM-G9600 usando o Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites
Sei que o tema é outro, mas peguei o carro da revisão hoje (onde troca o filtro do AC) e solicitei que me entregassem o filtro novo que eu trocaria em casa.
Comprei um tubo de Lysoform spray, passei em todas as saídas de ar e na caixa de ventilação também (um pouco), deixei a funcionar por uns 10 minutos e fui colocar o filtro novo... só que o cabeção aqui não memorizou qual é o sentido do ar :|
Bom, na lateral do filtro tem a indicação com a seta apontando o sentido (airflow) mas não tenho certeza qual é o sentido correto. Enfiei a mão na caixa de ventilação e senti que o ar sobe sentido os difusores, mas estou em dúvida.
Afinal, instalo o filtro com a seta pra cima ou pra baixo (em relação ao plano do alojamento).

Obrigado default_smile.png

Enviado de meu SM-G9600 usando o Tapatalk


O ar vem de cima para baixo.
Quando o filtro tem seta, indica a direção do fluxo, de cima para baixo.
Quando não tem seta. Se leva em consideração a descrição do filtro, ou seja, o filtro é posicionado conforme se lê, as letras em pé. Mas alguns filtros não tem a direção de fluxo.
Para você não esquecer: o lado sujo é o de cima, o que vem do exterior, quando o modo circulação está desligado.
O ar entra no carro, passa pelo filtro, passa pelo ventilador, passa pelas serpentinas (quente e fria) e é distribuído nos difusores.

Enviado de meu SM-A520F usando o Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites
O ar vem de cima para baixo.

Quando o filtro tem seta, indica a direção do fluxo, de cima para baixo.

Quando não tem seta. Se leva em consideração a descrição do filtro, ou seja, o filtro é posicionado conforme se lê, as letras em pé. Mas alguns filtros não tem a direção de fluxo.

Para você não esquecer: o lado sujo é o de cima, o que vem do exterior, quando o modo circulação está desligado.

O ar entra no carro, passa pelo filtro, passa pelo ventilador, passa pelas serpentinas (quente e fria) e é distribuído nos difusores.

 

Enviado de meu SM-A520F usando o Tapatalk

 

Obrigado Jorge.

Se entendi bem, o correto é assim como instalado na foto?

 

 

A titulo de curiosidade, o filtro que estava antes era da marca Valeo (na imagem 2, o de cor escura) seta vermelha código 5Q0 819 653. O novo é da marca Mahle (cor clara) seta verde. Código 5Q0 819 669.

Existe diferença de qualidade entre eles? O da Valeo é mais firme, aparenta ter mais qualidade. Mas o original do carro era este. Na revisão de 40 mil colocaram esse Valeo. Tenho receio de ter novamente problemas de cheiro ruim no carro...9e2602414f999bad2cbb11f032fc4629.jpgc69fc0be9551238c6fe9f27d8f93abe0.jpg

 

Enviado de meu SM-G9600 usando o Tapatalk

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Obrigado Jorge.
Se entendi bem, o correto é assim como instalado na foto?
 
 
A titulo de curiosidade, o filtro que estava antes era da marca Valeo (na imagem 2, o de cor escura) seta vermelha código 5Q0 819 653. O novo é da marca Mahle (cor clara) seta verde. Código 5Q0 819 669.
Existe diferença de qualidade entre eles? O da Valeo é mais firme, aparenta ter mais qualidade. Mas o original do carro era este. Na revisão de 40 mil colocaram esse Valeo. Tenho receio de ter novamente problemas de cheiro ruim no carro...9e2602414f999bad2cbb11f032fc4629.jpgc69fc0be9551238c6fe9f27d8f93abe0.jpg
 
Enviado de meu SM-G9600 usando o Tapatalk
 
 
 
Sim, está instalado na posição correta. Valeo também é original, depende do ano do carro. Saber qual é o melhor é muito difícil. Só através de um teste. O meu está com um Wega, que eu comprei. Tem uma estrutura muito firme também. Mas percebi que ele tem menos pregas que o original. Também não sei se é melhor ou pior. O bom é trocá-lo todo ano.

Enviado de meu SM-A520F usando o Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites
@anghinoni e demais confrades.

Hoje estive numa oficina da Refricentro.
De cara já viram que teve vazamento de gás. O lado de baixa estava com 18 PSI de pressão. O técnico informou que o normal do Golf é entre 30 e 40 PSI na baixa.

Procedimento aplicado:
Vácuo, carga de gás com contraste e rodar com carro até perceber nova queda no rendimento do ar condicionado.
Retorno com o carro na oficina, o técnico detecta o vazamento com luz ultravioleta e me dá o orçamento da peça e mão de obra.
O gás com contraste eu paguei hoje. Depois do choro, consegui baixar de 280,00 no cartão, para 240,00 em dinheiro. Quando se faz o serviço de reparo, não se paga o gás novamente.

Depois de um rápido bate papo técnico, com o técnico, colocaram a bomba de vácuo e aplicaram 500g de gás refrigerante, com uma balança eletrônica, pois este é o procedimento correto. Este foi o motivo do bate papo...

As pressões ficaram em 35 PSI x 180PSI.
O carro está gelando bonitinho em ambos os lados.

Agora só me resta torcer para não ser vazamento no evaporador, pois além de caro, vão ter que retirar o painel.
Vai muito dinheiro e o medo dessa galera mexendo nesse painel.

Enviado de meu SM-A520F usando o Tapatalk

Continuando a minha saga...
Neste fds verifiquei a pressão do gás e continua boa. Em alguns momentos a 2.000RPM chegou a bater em 15,4 bar/ 223 PSI.

Mas descobri algo que me tranquilizou!
Ao verificar (com lanterna ultravioleta) a válvula de serviço de baixa pressão, detectei uma mancha do contraste, além de fazer um discreto sopro ao abrir a tampa de proteção.

A princípio, o vasamento está ali!

Seguem as fotos!2ad433b2a5527f1fdc6840fa0331b295.jpg2d9592309b92e17149f2a3624758f63e.jpgd0325a8c813d0f4b412dbc75f3215aa3.jpg

Enviado de meu SM-A520F usando o Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites
Continuando a minha saga...
Neste fds verifiquei a pressão do gás e continua boa. Em alguns momentos a 2.000RPM chegou a bater em 15,4 bar/ 223 PSI.

Mas descobri algo que me tranquilizou!
Ao verificar (com lanterna ultravioleta) a válvula de serviço de baixa pressão, detectei uma mancha do contraste, além de fazer um discreto sopro ao abrir a tampa de proteção.

A princípio, o vasamento está ali!

Seguem as fotos!2ad433b2a5527f1fdc6840fa0331b295.jpg2d9592309b92e17149f2a3624758f63e.jpgd0325a8c813d0f4b412dbc75f3215aa3.jpg

Enviado de meu SM-A520F usando o Tapatalk

Ufa! Que bom!

Provavelmente problema quase resolvido!!!
Nada de desmontar painel!

Enviado de meu SM-G985F usando o Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites
Ufa! Que bom!

Provavelmente problema quase resolvido!!!
Nada de desmontar painel!

Enviado de meu SM-G985F usando o Tapatalk

Exato! Confirmando somente esse vazamento, o procedimento é a substituição do núcleo dessa válvula e aplicar os 500g do R134a que o sistema pede.

Enviado de meu SM-A520F usando o Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera, dando continuidade ao meu problema no ar condicionado.

Probabilidade de 98% do vazamento ser na válvula de serviço de baixa pressão.
O carro já foi vasculhado em toda parte externa e só foi encontrado contraste na tal válvula.
Entretanto o sistema entrou em vácuo novamente e inserido gás com a mesma válvula problemática, porque a oficina não tem a válvula e nem tampouco o mercado lojista.
A gloriosa VW escolheu uma válvula, que não tem nada de especial, mas só ela tem, com um valor tabelado em R$ 211,00 não tendo em estoque e dez dias de espera após a encomenda. Ah, não bastasse o preço, ele varia desse valor a R$ 240,00 reais, nas concessionárias do Rio. É um tipo de válvula que em outros carros, podemos comprar no ML por uns R$ 30,00 a dúzia, isso mesmo.
Consegui uma por R$ 80,00 incluindo o envio. Mas como estou desconfiado da válvula de alta, outro 1%, rsrs, resolvi comprar outra, mas dessa vez o preço foi R$ 90,00 reais.
Para ter 100% de certeza, teria que vasculhar o evaporador, algo impossível sem desmontar o painel.
Mas não tem como crer em outro vazamento além da válvula, o sistema segura um mês até cair o rendimento. Vazamento pequeníssimo.

Voltando a válvula... em pesquisa achei essa válvula por U$ 5,00 em média lá fora.
Assim que concluir o serviço, vou relatar o problema da falta da qualidade da execução do serviço de uma oficina muito conhecida no ramo.
Segue foto da pecinha!

Ps.
Essa válvula tem que ser comprada através do código dado pela VW conforme a numeração do chassi. 5142f76e68ceec27928ab228bd9046ed.jpg

Enviado de meu SM-A520F usando o Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Processando...

  • Conteúdo Similar

    • Por Rodrigo19
      Bom, inicialmente tenho um MK7 2014, confortline com ar semi automatizado, ocorre que o ar que vem tem cheiro ruim, por vezes desconfio que puxa ar de dentro do cofre do motor; gostaria de discutir o assunto.