Recommended Posts

Fala galera,

 

estou criando esse tópico, pra galera mostra seu carro de uma forma mais descompromissada, podendo ser carro original, modificado e etc...

 

O intuito é de a galera conhecer uns aos outros, pelos carros...

 

Então vamos mostrar nossos amores, rssss.....

 

abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Parabéns, Paruvitu, vc vai curti muito o carro!!! Estou 5 meses com o meu carro, e ainda nem acredito o tanto namorando ele.... rssss..

Pior q faz anos q não fico procurando o que fazem em carro, tinha um Civic Si do antigo, deu muita alegria e muita dor de cabeça qnd precisei de peças. kkkkkkkk

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Seguem fotos da minha nave.

71e17f1f4a25bd37f37a01338ca426bd.jpg

6e01b65be7fafcb59c2b376604001c1f.jpg

É um 1.4 TSI Highline, pacote Elegance, teto solar, rodas Madrid 17', 2014/2015, preto ninja.

O valor da nota é R$ 95.955.

Estou encomendando o farol de xenônio do Exclusive (uu_uu), o cabo VCDS e o filtro K&N.

Parabéns brother,

O meu é na mesma configuração, apenas a cor que muda (prata). Estou louco para colocar os faróis de xênon, mas como estou terminando de tocar uma reforma, ta meio complicado de gastar grana com isso por ora.

Fechou aonde os faróis? Pode falar Qto morreu e que marca pegou?

Abs

Compartilhar este post


Link para o post
Compartilhar em outros sites

kkkkkkkk... eu tambem!!!!

 

meus ultimos carros:

 

Parati Track&field - PRETA

Strada trekking - PRATA

Gol G5 Power- PRETO

Saveiro Trooper - BRANCA

Novo Palio - PRETO

 

Os atuais:

 

Golf tsi - PRETO

Strada working - BRANCA....

 

 

só mesmo meu xodó que é um Voyage Plus 1986 que é CINZA ESPACIAL, mais foi escolhido pelo meu avó que o comprou 0km...rsss...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Conteúdo Similar

    • Por Frdvp1
      Boa tarde pessoal.
       
      acabei de adquirir um Golf mk7 2018, e antes de completar 1000km apareceu um barulho muito chato que tá parece vim da traseira direita,  não sei ao certo da onde, se é da suspensão, chaparia, ou alguma coisa interna do carro. Resolvi postar aqui pois alguém pode ter se deparado com problema parecido. Vou tentar postar um áudio do vídeo.  
       
      Levei na css mas devido a lei de Murphy o barulho cessou na hora que o mecânico foi dar uma volta comigo, voltando logo depois.
      Cópia de Barulho Golf 2.m4a
    • Por Feelps
      Boa noite pessoal,
      Algum anjo POR FAVOR  me ajuda, levei meu GTI mk7 arrumar um vazamento de óleo na CSS e peguei hoje, nada demais, saindo de lá liguei o Bluetooth do celular para por uma música e começou a fazer uns "bip" de quando toca na tela touch como se tivesse mudando de música etc, quando acelero faz "bip" quando faço curvas faz "bip" parece ter alguma relação com o volante ou atrás do volante algum fio sei lá pois se eu acariciar o volante sem apertar nada também muda, e troca de música, de pasta de sintonia, fica maluca a multimídia sozinha, aparenta ser algum fio com mau contato sabem? que hora pega e hora não.
      Achei que era somente com o Bluetooth porém desliguei tudo de eletrônico e coloquei na rádio e quando acelero um pouco mais os "bips" ficam loucos de novo, se algúem POR FAVOR souber de algo ou já tenha passado por isso me instrua por favor, levarei lá de volta assim que possível mas queria tentar resolver isso.
      Informações adicionais:
      1- Foi lavado o motor (achei que poderia ter molhado algum fio e dado esse mau contato, sei lá, não sei se tem ligação)
      2- Eles desmontaram a soleira (que eu pedi) da porta do motorista pois o filete vermelho não acendia e eles confirmaram que o led estava realmente queimado (também não sei se tem alguma ligação).
      AJUDA PLZZZZZZZZ!!!!!
    • Por leandroaraujo
      Também adquiri um GTI 0km em Julho de 2018, e para minha infelicidade com apenas 800km rodados em plena rodovia acendeu pela primeira vez o aviso (triangulo vermelho no painel) de nível baixo do líquido do arrefecimento, parei o veículo na hora, esperei esfriar um pouco, completei o líquido e depois disso com uso diário percebi que baixa aproximadamente 3 dedos do reservatório a cada 300km rodados (com aproximadamente 2 tanques seca todo liquido do sistema) Esta baixando muito rápido. Já levei o veículo 3x para concessionária, nao acharam nenhum vazamento no sistema, inclusive deixei o carro na VW e só vou tirá-lo de lá hora que descobrirem o que esta acontecendo. Segundo os mecânicos, já fizeram vários testes, Teste na tampa do reservatório, de pressão no sistema, removeram as velas do motor para verificar se estavam com marcas do liquido, também foi inserido uma micro-câmera dentro do cilindro para verificar possibilidade de contaminação com óleo do motor, a bomba dagua também nao apresenta sinais de vazamento ou manchas, enfim, estou sem meu carro ja tem 15 dias. Tirei um GTI zero km e usei o carro 2 semanas, até momento a VW nao descobriu problema. Se alguém puder ajudar ou se já teve um problema semelhante e encontrou defeito por favor relate aqui se possível.