jessica2512

Erro: câmbio (Golf 1.4 TSI 2015)

Recommended Posts

Caros colegas,

Temos um Golf 1.4 TSI 2015, 68 mil km rodados, fabricado no México, que simplesmente parou na garagem desde o último sábado, dia 7 de abril de 2018. Utilizamos ele pela manhã e no período da tarde já apresentava "Erro: câmbio" no painel.

Após o estresse inicial da dúvida de qual oficina levarmos o carro, para garantirmos qualidade do serviço prestado e não sermos enganados, recorremos ao aplicativo do seguro para uma assistência confiável e diagnóstico do problema.

Eis que o mecânico encaminha a mensagem: "Infelizmente deu problema na central eletrônica do câmbio. Ela controla tudo... Precisa trocar a Central, fazer a programação com o aparelho específico, trocar o óleo e o filtro. Está 14 mil na concessionária só a peça... Com a mão de obra + óleo + filtro mais programação... Vai ficar um total de 9 mil. É um serviço muito específico! Mas é um pouco demorado, geralmente demora 5 dias úteis..."

Meus caros, 9 mil!! :o

Portanto, gostaria da opinião de vocês que já possam ter passado por essa situação, para indicar se devemos executar o serviço, pesquisar alguma outra mecânica ou se estamos sendo enrolados. 

Sugerem fazer o serviço ou jogar o carro de um barranco? <_<

WhatsApp Image 2018-04-09 at 20.41.12.jpeg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, Jessica.

Sugiro que leia atentamente o tópico sobre "Estatística de falhas do câmbio DSG". Faça uma busca no site, que ele aparece bem rápido.

Lá, você encontrará diversos testemunhos de confrades com problemas semelhantes e verá a solução que foi dada.

Abraço!

Sent from my SM-G935F using Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Jéssica,

Eles têm coberto até fora da garantia, desde que você não tenha modificado o carro. Minha sugestão é que você ignore solenemente o "parecer" do seu mecânico e leve o carro à concessionária.

Abraço

Sent from my SM-G935F using Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Meu tsi 2015 apresentou o mesmo defeito, fiquei 30 dias sem carro... tive que pagar 2500 de mao de obra e mais uma revisao de 600 
foi trocado mecatronica e alavanca de cambio em cortesia..garantia acabou em janeiro desse ano, todas revisões feitas na css

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera hoje em 15/04/2019 levei emu carro na VW mk7 high line bluemotion 2015 Alemao, mesmo problema da primeira foto tenho até um video feito,  com o erro o carro só troca maça pares. Levando o carro lá na VW, os mecanicos e aquipe já fizeram uma ficha minha e o carro já ficou lá.(Obs assim que deu o erro de cambio desliguei o carro e levei de guincho). Eles já me ligaram agora 12:00 e a vw vai atualizar o sotfware do campio e trocar o motorzinho do mesmo. e falaram pra eu usar o carro e ir testando.. se apresentar novamente o erro vao trocar todo o cambio do carro Tudo de graça..

 

Recebi um feedback do colaborador da VW falando que esse carro era pra ter entrado em recall porem a vw não quis solicitar visto que é o carro mais vendido da marca e pra não prejudicar a empresa super entendo.. e pelo menos estão resolvendo tudo sem custo até o momento.

 

Espero ter ajudado com minha experiencia. 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 15/04/2019 at 11:48 AM, crisslino disse:

Galera hoje em 15/04/2019 levei emu carro na VW mk7 high line bluemotion 2015 Alemao, mesmo problema da primeira foto tenho até um video feito,  com o erro o carro só troca maça pares. Levando o carro lá na VW, os mecanicos e aquipe já fizeram uma ficha minha e o carro já ficou lá.(Obs assim que deu o erro de cambio desliguei o carro e levei de guincho). Eles já me ligaram agora 12:00 e a vw vai atualizar o sotfware do campio e trocar o motorzinho do mesmo. e falaram pra eu usar o carro e ir testando.. se apresentar novamente o erro vao trocar todo o cambio do carro Tudo de graça..

 

Recebi um feedback do colaborador da VW falando que esse carro era pra ter entrado em recall porem a vw não quis solicitar visto que é o carro mais vendido da marca e pra não prejudicar a empresa super entendo.. e pelo menos estão resolvendo tudo sem custo até o momento.

 

Espero ter ajudado com minha experiencia. 

Cara, deu tudo certo sua atualização? Passei pelo mesmo problema recentemente. Meu carro (mk7 2014 alemão), com 80mil km simplesmente acendeu a  luz de injeção eletrônica e perdeu potencia no meio da rodovia. Encostei o carro, desliguei, liguei e voltou a funcionar normalmente. Levei até uma css e me falaram que o problema estava no câmbio. "Ganhei" um câmbio novo da fábrica, porém, a mão-de-obra e a revisão saíram 4800,00. Pelo susto e desconfiança que io carro passou, assim que arruma-lo (15 dias de prazo), vou trocá-lo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 05/06/2019 at 10:03 PM, joao bernardes disse:

Cara, deu tudo certo sua atualização? Passei pelo mesmo problema recentemente. Meu carro (mk7 2014 alemão), com 80mil km simplesmente acendeu a  luz de injeção eletrônica e perdeu potencia no meio da rodovia. Encostei o carro, desliguei, liguei e voltou a funcionar normalmente. Levei até uma css e me falaram que o problema estava no câmbio. "Ganhei" um câmbio novo da fábrica, porém, a mão-de-obra e a revisão saíram 4800,00. Pelo susto e desconfiança que io carro passou, assim que arruma-lo (15 dias de prazo), vou trocá-lo.

Amigo.. aqui no meu trocaram o campio e cobraram apenas R$1000,00 ... fala que levou em outra css .. ou leva em outra css levei o meu carro Sao miguel paulista, em são paulo. 

 

A respeito de arrumar e vender acho bobagem pq o carro vai ficar zero.. cambio zero vai dar pau nunca mais. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia amigos, estou passando pelos mesmo problema erro de cambio e o que aparecia no painel,

primeiramente me apavorei, pq só ouvia pessoas falando que nesse ano estava dando direto esse problema o meu é um golf alemão 2014 , 

primeiramente pesquisei sobre o assunto , e resolvi mandar para concessionaria .

resumindo vou pegar o carro amanha  dia 03/07/2019 fiquei 36 dias sem carro, mas mesmo assim estou feliz , a nota da concessionaria esta no valor de 21.000.00   mas a mao de obra que vou pagar 1.400,00  obs; pagarei somente 1.400  o resto pela concessionaria ...

ufaaaa  , meu conselho é que c aparecer um problema semelhante mande para concessionaria  eles já estão ciente desse problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 09/04/2018 at 9:19 PM, jessica2512 disse:

Caros colegas,

Temos um Golf 1.4 TSI 2015, 68 mil km rodados, fabricado no México, que simplesmente parou na garagem desde o último sábado, dia 7 de abril de 2018. Utilizamos ele pela manhã e no período da tarde já apresentava "Erro: câmbio" no painel.

Após o estresse inicial da dúvida de qual oficina levarmos o carro, para garantirmos qualidade do serviço prestado e não sermos enganados, recorremos ao aplicativo do seguro para uma assistência confiável e diagnóstico do problema.

Eis que o mecânico encaminha a mensagem: "Infelizmente deu problema na central eletrônica do câmbio. Ela controla tudo... Precisa trocar a Central, fazer a programação com o aparelho específico, trocar o óleo e o filtro. Está 14 mil na concessionária só a peça... Com a mão de obra + óleo + filtro mais programação... Vai ficar um total de 9 mil. É um serviço muito específico! Mas é um pouco demorado, geralmente demora 5 dias úteis..."

Meus caros, 9 mil!! :o

Portanto, gostaria da opinião de vocês que já possam ter passado por essa situação, para indicar se devemos executar o serviço, pesquisar alguma outra mecânica ou se estamos sendo enrolados. 

Sugerem fazer o serviço ou jogar o carro de um barranco? <_<

WhatsApp Image 2018-04-09 at 20.41.12.jpeg

Boa noite ! Gostaria de deixar o meu relato pois foi nesse forum que achei uma solução para o meu problema,  tenho um Golf Tsi Higline 1.4 Mexicano 2015/2015 com 40.500km todas revisões na Concessionária mais porem garantia  foi ate 09/2018 apresento seguintes problema:

1° luz injeção eletrônica acendendo e apagando e o carro continuava do mesmo jeito sem nenhuma alteração.

2° Apos alguns dias percebi que as macha D1 e R estava demorando 5 a 10 segundos a serem engatadas quando ligava o carro.

3° luz de Erro de Cambio acendeu. ( parei o carro imediatamente chamei o reboque e  liguei pro mecanico a suspeita seria a mecatrônica. Pesguisando no forum e algumas pessoas relatando o mesmo erro do meu e alguns recorreu a VW.)

Levei meu carro a concessionária mais próxima 26/07/2019  relatei os problemas que  estava acontecendo o consultor me ligou relatando que problema e na mecatronica do veiculo  e foi passado para a fabrica que concedeu uma "cortesia" da Peça e eu teria que pagar somente a mao de obra. Agora vou aguardar e assim que fica pronto eu relato aqui novamente 

Resolvi deixar o meu relato pois alguem pode precisar como eu precisei e me ajudou pois ja estava ficando preocupado. Sou de Belo Horizonte MG 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Weberth - o ideial é levar na Vw. eu levei o meu e não gastei mais que 1000 de mao de obra no meu caso trocaram o cambio. 

se seu carro não for mexido troca do suspensão essas coisas eles cobrem... mais tem que quase brigar.. fala que é um defeito do carro de recall que vc chegou a consultar. se não der certo vai em outra concessionaria da vw mais cara não leva em mecanico particular não se não tu vai tomar um preju monstro.

 

Espero ter ajudado. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde pessoal, 

Hoje, plena sexta-feira 13, sou mais um "afortunado", com o possível problema do câmbio dsg. Meu golf é 14/15, mexicano, 93 mil km. 

Há alguns dias atrás começou a acender no painel a luz do motor e pedindo para eu "pisar no freio". O carro simplesmente não respondia, acelerava e nada. Desligando o carro e religando após 30 segundos, conseguia conduzir, com a luz indicativa ainda acessa, porém, sem problemas de desempenho. Pós 1 ou 2 horas desligado, a luz se apagava. 

 

Porém, ontem, o carro não dava partida. Suspeitei da bateria, pois o auxílio à guincho que pedi, fez a famosa chupeta e o carro funcionou, porém sem indicação de avaria no câmbio. Mesmo assim, por precaução, envio o carro no guincho pra concessionária. 

 

Hoje me ligaram que a bateria está esgotada mesmo, porém com o câmbio travado. Nunca vi mensagem de erro no câmbio e agora, segundo a ccs, está com essa avaria. 

Pediram pra eu ir até a ccs que vão me passar um relatório. 

 

Pela experiência dos colegas, os sinais têm ligação? 

 

Por que alguns gastam menos que 1.000,00 na mão de obra e outros passam se 3.000,00? 

 

A ccs já me adiantou que uma possível não de obra fica em torno disso mesmo, isso se a fábrica der cortesia do câmbio aff. 

 

Vou lá verificar a desfecho hoje à tarde. 

Compartilhar este post


Link para o post
Compartilhar em outros sites
32 minutos atrás, xambre disse:

ela experiência dos colegas, os sinais têm ligação?

Sim, indícios de problemas no conjunto da mecatronica.

32 minutos atrás, xambre disse:

Por que alguns gastam menos que 1.000,00 na mão de obra e outros passam se 3.000,00?

Vai depender do seu relacionamento com a CCS, o quanto eles vão gostar de você e também do choro! Alguns ganham 50% na MO, outros não. Mas na maioria das vezes a CCS da um desconto na M.O.

Nosso amigo @Bereba teve o mesmo problema essa semana, pra ele a sexta 13 chegou antes!

Nem vou ligar meu carro hj!

Boa sorte.

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 minutos atrás, anghinoni1982 disse:

Sim, indícios de problemas no conjunto da mecatronica.

Vai depender do seu relacionamento com a CCS, o quanto eles vão gostar de você e também do choro! Alguns ganham 50% na MO, outros não. Mas na maioria das vezes a CCS da um desconto na M.O.

Nosso amigo @Bereba teve o mesmo problema essa semana, pra ela a sexta 13 chegou antes!

Nem vou ligar meu carro hj!

Boa sorte.

Abraços.

Entendi meu caro,

Muito obrigado pelo feedback. Assim, vou menos desconfiado à concessionária. 

A questão de roleta russa é fato. Até o momento, nunca tive indícios da problemática. 

Bora passar um ramo de Arruda no corpo e partiu pra UTI da ccs. 

Deixa o seu quietinho em casa mesmo! 

Posto aqui novidades. 

Abraços. 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Olá galera, tenho um Golf TSI 2014 Alemão, tive problema com o câmbio também! Porém eu sou o segundo dono do carro, a css cobre assim mesmo? 
Se estiver tudo certinho, o fato de ser o segundo dono não muda nada. Vai dando notícias

Enviado de meu SM-G950F usando o Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Meu câmbio também deu Problema. Estão alegando que tem mais de 5 anos o carro. Comprei zero, único dono, todas as revisões na concessionária. Meu carro carro tem 77k mais sempre cuidei muito dele. O carro parou em uma Ponte sem acostamento! risco elevado de acidente.. eles precisam chamar recall urgente desse câmbio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Agora, Rodrigo Resina disse:

Meu câmbio também deu Problema. Estão alegando que tem mais de 5 anos o carro. Comprei zero, único dono, todas as revisões na concessionária. Meu carro carro tem 77k mais sempre cuidei muito dele. O carro parou em uma Ponte sem acostamento! risco elevado de acidente.. eles precisam chamar recall urgente desse câmbio.

Não Liberaram a cortesia ... e estão falando pra os proprietários remanufaturar a mecatrônica?????

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Aconteceu o mesmo comigo, mas eu estou entrando com uma ação judicial contra a Volkswagen, segundo minha advogada, isso é um vicio oculto, e é causa ganha! 
Não teve jeito? Não te deram a cortesia?

Enviado de meu SM-G950F usando o Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 horas atrás, belotto disse:

Não teve jeito? Não te deram a cortesia?

Enviado de meu SM-G950F usando o Tapatalk
 

Não, me ligaram da css, falando que era um defeito na mecatrônica e me cobrando o valor de 13.800 reais. A fábrica da Volkswagen disse pra minha advogada que não se responsabiliza por esse defeito 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Conteúdo Similar

    • Por Rinaldo Forti
      Boa noite.
      Já estou no oitavo Golf, dos quais 4 GTi. MK7 tive um 1.4 TSI alemão e dois GTI, o primeiro alemão (13/14) e o segundo brasileiro (17).
      Embora o 1.4 tivesse aquele problema chato de segurar as marchas, nunca surgiu o barulho de "caixa de ferramenta", mas agora com o GTI 2017 ocorreu algo estranho.
      Ao retirar o carro da concessionária, após revisão programada, notei um barulho típico de conversor de torque. Como sei que o carro é de dupla embreagem e não tem conversor de torque fiquei intrigado. O barulho era esporádico, por vezes se ouvia, por vezes não. Daí com o passar dos dias foi ficando mais comum e mais perseptível. Levei o carro de volta à concessionária que com ajuda da montadora confirmou o problema e diagnosticou mau funcionamento na mecatrônica do câmbio, dizendo que tenho que trocar toda a transmissão. Alegam que o carro foi chipado e que não cobrirão o reparo. Quanto a isso estou tranquilo pois não chipei o carro e ainda que o carro fosse chipado (eu o comprei usado, com 16mil km) seriam eles que teriam que provar que eu o fiz, e mais, que dessa "chiapagem" decorreu o problema na transmissão. Mas isso tudo eu vou discutir no momento adequado. O que quero saber é se alguém aqui no grupo enfretou ou tomou conhecimento de algo semelhante. Caso positivo, podem me dizer se há muitos registros e qual foi o diagnóstico? Gostaria ainda de saber se o câmbio que equipa o GTI MK7 220cv é o mesmo que equipa o 230vc? Grato aos que puderem me ajudadar.
    • Por CRISTIANO_REIS
      ++ INSTALEI NO VEÍCULO E LOGO EM SEGUIDA RETIREI, NÃO RODEI COM AS MOLAS, ESTÃO EM ESTADO DE ZERO ++
       
      Modelo: E10-15-021-03-22
      Fabricante: Eibach
      Embalagem: 38x18x64cm (Largura X Altura X Profundidade)
      Peso: 11.000kg
      Quantidade de itens na embalagem: 4
      VALOR: 890,00
      ++ COM NOTA FISCAL ++
      Whatsapp: 061 991428861 (Cristiano)
    • Por batagiotti
      Boa tarde,
      Tenho um Golf 1.4 HL a exatamente 1 ano, peguei o veículo com 60mkm, e desde então venho tendo problemas.
      Vou contar a história desde os últimos momentos dele com o dono até chegar na minha mão.
      Aos 55mkm, o carro, já fora da garantia, foi parar em uma oficina para trocar o óleo do câmbio. Após a troca do óleo, o câmbio apresentou erro de mecatrônica e foi enviado a mesma oficina para fazer o reparo. Essa oficina mandou o carro para outra oficina fazer o reparo, e logo depois ele foi vendido.
      Quando eu peguei o carro, eu já estava estranhando os problemas do câmbio, já que eu só ouvia falar bem do DSG, mas como sou fã de MT, não aceitava muito as opiniões.
      Ao pegar o carro, já notei que da 7a marcha até a terceira, dava um tranco bem chato. Isso acontecia no modo ECO, SPORT ou MANUAL. Com o passar do tempo, notei que em algumas situações aleatórias, quando o carro reduzia para a terceira marcha, a mesma não entrava e o carro ficava acelerado, ai eu pisava no acelerador e depois de uns 5 segundos ele falhava e voltava a funcionar normalmente.
      Nesse meio tempo, eu acabei conhecendo a oficina que fez o reparo do carro, levei lá e ele começou a me atender, defendendo a teoria de que o problema era a embreagem. Pois bem, fiz a troca da embreagem e o carro melhorou muito, porém em trocas de marcha mais rápidas e aceleração. Os problemas continuaram.
      Foram instaladas mais 3 mecatrônica no carro para descobrir o problema, e nada. Daí então, o mecânico me recomendou usar o carro até dar um problema "fatal" e ai sim a gente abrir o câmbio para resolver o problema.
      Alguém já passou por isso?
      Golf TSI HL STG 2 Blindado.
    • Por OrzFull
      Camaradas, em maio 18, comprei esse Comfortline 14/14 do meu primo que mudou pra Alemanha. Ele comprou um GTI lá.
      O carro está em ótimas condições e a KM é porque ele fazia o trajeto Jundiaí-SP todo dia praticamente.
      Como é natural, acredito, com a maioria dos donos de 1.4, eu quero pular pra um GTI. Aceito troca e volto a diferença.
      O cambio do carro está excelente e nunca deu qualquer falha depois da troca da mecatrônica, com cerca de 90 mil km. Realizada em ccs com pagamento de mão de obra apenas. Está perfeito.
      https://www.webmotors.com.br/c/25005497
      Moro no RJ (até Dez/19). O Carro está em Lorena-SP.
      Forte Abraço (61)99878 1986 - Whatsapp
       
      aço a todos.