iCardeX

BOBINAS: COMO REMOVER?

Recommended Posts

Estive hoje na High Torque de Brasília, para realizar a troca de óleo do motor e também das velas. Parecia ser um serviço simples, e eu mesmo já havia acompanhado a troca de velas no concessionário autorizado, na revisão dos 60.000km.  Não deveria haver nada de misterioso nesta troca: removem-se as bobinas, e desrosqueiam-se as velas para a substituição. Mas para a surpresa de todos, as bobinas e""colaram".  Não sei bem se esse o termo correto, mas elas não saíram por nenhuma tentativa. A pressão de encaixe é coisa do capeta! Nenhuma das 4 bobinas eles conseguiram remover! Nenhuma. Tentaram por uns 15 minutos, mas não conseguiram remover nenhuma delas. Fui alertado, então, de que havia um grande risco de danificá-las caso eles continuassem persistindo com a tentativa de remoção. Nesse ponto me perguntaram se eu queria que eles prosseguissem mas que eles não poderiam se responsabilizar caso as bobinas sofressem algum dano, e que isso estava muito evidente que aconteceria. Diante da situação  não encontrei outra alternativa senão declinar. Declinei inclusive da troca de óleo. As bobinas estão realmente coladas e há um risco enorme de danificarem elas durante a remoção. Consegui agendara a revisão dos 140kKm para amanhã, no concessionário autorizado. Vou empurrar o problema para lá. Espero que eles tenham a manha para resolver essa questão. Estive observando alguns videos no youtube, da remoção dessas bobinas, e em um deles o sujeito utilizou de WD40 para aliviar a pressão/cola. Se utilizarem WD40 ali, na entrada das bobinas, será que há risco de provocar algum problema sério ou algum dano? Se o concessionário autorizado não conseguir remover as bobinas, ou se eles se eximirem de eventuais danos, acho que vou ter que usar as velas atuais até que elas entrem em falha total. Aliás, acho que elas estão prestes a falhar. Senti um princípio de falha no acelerador/motor 15km após sair da High Torque. Não sei se é psicológico ou se é o sinal de que as velas realmente precisam ser substituídas . Sugestões?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite, 

Conversei com um dono de um Golf GTi mk7 que havia substituido as velas durante uma revisão e teve uma bobina quebrada pelo mesmo defeito relatado, perguntaram se podiam forçar e alertaram do probabilidade da quebra da bobina, ele autorizou e não deu outra, a bobina quebrou! quem arcou com os custos evidentemente foi ele, o proprietario do veiculo! ( essa revisão foi feita numa autorizada vw ai de Bsb, vou declinar de citar o nome, pois a minha conversa com o ele, o dono do veiculo, foi informal e rápida)

acredito, na verdade tenho quase certeza,  que a  a solução, citada por voce, para  descolar as bobinas usando WD40 ou outro desengripante  funcionará perfeitamente! tem um detalhe: observei, in loco, que essas bobinas do golf 1.4 tsi possui uma aba de borracha  protetora na sua parte superior, que entra em contato com a  tampa do cabeçote,  isso dificulta a introdução do desengripante/ lubrificante!

tentei remover uma bobina do meu golf 1.4 tsi e ela tambem estava colada, mas no meu caso ela se movimenta um pouco para cima , algo em torno de uns 2 ou 3 mm , nesse meu caso  conseguira colocar o desengripante com ajuda de uma seringa com agulha longa!

agora se a sua bobina estiver totalmente colada , sem nenhum movimento, acredito que o desengripante não chegara ao local desejado facilmente,   pois essas abas existem para exatamente proteger a sede das bobinas de todo tipo de sujeira/contaminação,  mas mesmo assim tentaria injetá´-lo!

qto a duvida se faria, ou não, mal tal procedimento, creio que não, pois a borracha dessas bobinas são muito resistenstes,  já vi muita bobina em contato com oleo e a borracha se encontrava integra. mas mesmo se a borracha fosse sensivel  a derivados de petroleo, o tempo de esposição seria pequeno, não sendo suficiente para provocar danos a mesma, é claro que depois do procedimento ha que se realizar uma limpeza minuciosa.  Não se esquecendo de realizar esse procedimento com o motor frio, e aguardando o tempo necessario para que o desengripante faça efeito.

amanhá o farei e relatarei os resultados!

sds, tks, sk.

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 horas atrás, iCardeX disse:

Estive hoje na High Torque de Brasília, para realizar a troca de óleo do motor e também das velas. Parecia ser um serviço simples, e eu mesmo já havia acompanhado a troca de velas no concessionário autorizado, na revisão dos 60.000km.  Não deveria haver nada de misterioso nesta troca: removem-se as bobinas, e desrosqueiam-se as velas para a substituição. Mas para a surpresa de todos, as bobinas e""colaram".  Não sei bem se esse o termo correto, mas elas não saíram por nenhuma tentativa. A pressão de encaixe é coisa do capeta! Nenhuma das 4 bobinas eles conseguiram remover! Nenhuma. Tentaram por uns 15 minutos, mas não conseguiram remover nenhuma delas. Fui alertado, então, de que havia um grande risco de danificá-las caso eles continuassem persistindo com a tentativa de remoção. Nesse ponto me perguntaram se eu queria que eles prosseguissem mas que eles não poderiam se responsabilizar caso as bobinas sofressem algum dano, e que isso estava muito evidente que aconteceria. Diante da situação  não encontrei outra alternativa senão declinar. Declinei inclusive da troca de óleo. As bobinas estão realmente coladas e há um risco enorme de danificarem elas durante a remoção. Consegui agendara a revisão dos 140kKm para amanhã, no concessionário autorizado. Vou empurrar o problema para lá. Espero que eles tenham a manha para resolver essa questão. Estive observando alguns videos no youtube, da remoção dessas bobinas, e em um deles o sujeito utilizou de WD40 para aliviar a pressão/cola. Se utilizarem WD40 ali, na entrada das bobinas, será que há risco de provocar algum problema sério ou algum dano? Se o concessionário autorizado não conseguir remover as bobinas, ou se eles se eximirem de eventuais danos, acho que vou ter que usar as velas atuais até que elas entrem em falha total. Aliás, acho que elas estão prestes a falhar. Senti um princípio de falha no acelerador/motor 15km após sair da High Torque. Não sei se é psicológico ou se é o sinal de que as velas realmente precisam ser substituídas . Sugestões?

Será que a ferramenta abaixo salvaria o dia?

https://www.ecstuning.com/b-schwaben-parts/ignition-coil-pack-remover-priced-each/ic-01/

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 horas atrás, iCardeX disse:

Estive hoje na High Torque de Brasília, para realizar a troca de óleo do motor e também das velas. Parecia ser um serviço simples, e eu mesmo já havia acompanhado a troca de velas no concessionário autorizado, na revisão dos 60.000km.  Não deveria haver nada de misterioso nesta troca: removem-se as bobinas, e desrosqueiam-se as velas para a substituição. Mas para a surpresa de todos, as bobinas e""colaram".  Não sei bem se esse o termo correto, mas elas não saíram por nenhuma tentativa. A pressão de encaixe é coisa do capeta! Nenhuma das 4 bobinas eles conseguiram remover! Nenhuma. Tentaram por uns 15 minutos, mas não conseguiram remover nenhuma delas. Fui alertado, então, de que havia um grande risco de danificá-las caso eles continuassem persistindo com a tentativa de remoção. Nesse ponto me perguntaram se eu queria que eles prosseguissem mas que eles não poderiam se responsabilizar caso as bobinas sofressem algum dano, e que isso estava muito evidente que aconteceria. Diante da situação  não encontrei outra alternativa senão declinar. Declinei inclusive da troca de óleo. As bobinas estão realmente coladas e há um risco enorme de danificarem elas durante a remoção. Consegui agendara a revisão dos 140kKm para amanhã, no concessionário autorizado. Vou empurrar o problema para lá. Espero que eles tenham a manha para resolver essa questão. Estive observando alguns videos no youtube, da remoção dessas bobinas, e em um deles o sujeito utilizou de WD40 para aliviar a pressão/cola. Se utilizarem WD40 ali, na entrada das bobinas, será que há risco de provocar algum problema sério ou algum dano? Se o concessionário autorizado não conseguir remover as bobinas, ou se eles se eximirem de eventuais danos, acho que vou ter que usar as velas atuais até que elas entrem em falha total. Aliás, acho que elas estão prestes a falhar. Senti um princípio de falha no acelerador/motor 15km após sair da High Torque. Não sei se é psicológico ou se é o sinal de que as velas realmente precisam ser substituídas . Sugestões?

Não acredito que o WD-40 cause algum dano a algum componente do motor!

http://wd40.com.br/wp-content/uploads/2017/08/FISPQ-WD-40-Aerossol-revisada-ONU-1950-2017.pdf

Sobre o seu motor falhar após sair da High Torque, você disse que o mecânico forçou as bobinas tentando tirá-las. Será que danifico uma?

Acho muita coincidência em seu motor falhar ao sair da oficina!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Não acredito que o WD-40 cause algum dano a algum componente do motor!

http://wd40.com.br/wp-content/uploads/2017/08/FISPQ-WD-40-Aerossol-revisada-ONU-1950-2017.pdf

Sobre o seu motor falhar após sair da High Torque, você disse que o mecânico forçou as bobinas tentando tirá-las. Será que danifico uma?

Acho muita coincidência em seu motor falhar ao sair da oficina!

 

Também achei estranho o princípio de falha. Mas foi coisa rápida demais, parecendo o controle de tração agindo. Naturalmente que depois de rodar 140kkm, sei exatamente como deve ser o comportamento normal. Coincidência ou não, rodei por 3h20min, em minha rota de atendimentos. A média, registrado era de 15,5km/L. Nesse intervalo, senti 3 oscilações rápidas no funcionamento do motor, mas a luz do EPC não se manifestou. Fiquei cabreiro com a questão das bobinas porque, naturalmente, eles tiveram que força-las para a tentar a remoção. Fui atender o último cliente, e dessa vez o motor ficou desligado por 6 horas. Na volta para casa, lá pelas 22h00, trânsito leve, deixei o veículo trafegando via controle de cruzeiro, e respeitei os limites da via. Fiquei observando o conta-giros e qualquer outra peculiaridade do funcionamento do motor, mas nada de excepcional aconteceu. O rendimento de combustível, ao menos, ficou dentro esperado.

 

bb85030e2b5a2cbbfff9744e97db0429.jpg

 

 

 

Enviado do meu iPhone usando Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites


Minha esperança é que o concessionário autorizado, ao menos, tenha alguma experiência com essa situação. De repente a VW pode ter fornecido alguma ferramenta específica para resolver isso. Senão, vou importar essa aí, ou vou tentar encontrar alguma oficina que a tenha.


Enviado do meu iPhone usando Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites
Boa noite, 
Conversei com um dono de um Golf GTi mk7 que havia substituido as velas durante uma revisão e teve uma bobina quebrada pelo mesmo defeito relatado, perguntaram se podiam forçar e alertaram do probabilidade da quebra da bobina, ele autorizou e não deu outra, a bobina quebrou! quem arcou com os custos evidentemente foi ele, o proprietario do veiculo! ( essa revisão foi feita numa autorizada vw ai de Bsb, vou declinar de citar o nome, pois a minha conversa com o ele, o dono do veiculo, foi informal e rápida)
acredito, na verdade tenho quase certeza,  que a  a solução, citada por voce, para  descolar as bobinas usando WD40 ou outro desengripante  funcionará perfeitamente! tem um detalhe: observei, in loco, que essas bobinas do golf 1.4 tsi possui uma aba de borracha  protetora na sua parte superior, que entra em contato com a  tampa do cabeçote,  isso dificulta a introdução do desengripante/ lubrificante!
tentei remover uma bobina do meu golf 1.4 tsi e ela tambem estava colada, mas no meu caso ela se movimenta um pouco para cima , algo em torno de uns 2 ou 3 mm , nesse meu caso  conseguira colocar o desengripante com ajuda de uma seringa com agulha longa!
agora se a sua bobina estiver totalmente colada , sem nenhum movimento, acredito que o desengripante não chegara ao local desejado facilmente,   pois essas abas existem para exatamente proteger a sede das bobinas de todo tipo de sujeira/contaminação,  mas mesmo assim tentaria injetá´-lo!
qto a duvida se faria, ou não, mal tal procedimento, creio que não, pois a borracha dessas bobinas são muito resistenstes,  já vi muita bobina em contato com oleo e a borracha se encontrava integra. mas mesmo se a borracha fosse sensivel  a derivados de petroleo, o tempo de esposição seria pequeno, não sendo suficiente para provocar danos a mesma, é claro que depois do procedimento ha que se realizar uma limpeza minuciosa.  Não se esquecendo de realizar esse procedimento com o motor frio, e aguardando o tempo necessario para que o desengripante faça efeito.
amanhá o farei e relatarei os resultados!
sds, tks, sk.


Obrigado pela colaboração. Vou levar o WD40, por precaução, e vou avisar ao mecânico da situação das bobinas. Espero que eles já tenham experiência com casos iguais. Porque se as 4 bovinas forem danificadas na remoção o prejuízo será enorme. Se brincar, cada bobina do Golf deve custar uns R$ 700,00.


Enviado do meu iPhone usando Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites
56 minutos atrás, iCardeX disse:

 

Também achei estranho o princípio de falha. Mas foi coisa rápida demais, parecendo o controle de tração agindo. Naturalmente que depois de rodar 140kkm, sei exatamente como deve ser o comportamento normal. Coincidência ou não, rodei por 3h20min, em minha rota de atendimentos. A média, registrado era de 15,5km/L. Nesse intervalo, senti 3 oscilações rápidas no funcionamento do motor, mas a luz do EPC não se manifestou. Fiquei cabreiro com a questão das bobinas porque, naturalmente, eles tiveram que força-las para a tentar a remoção. Fui atender o último cliente, e dessa vez o motor ficou desligado por 6 horas. Na volta para casa, lá pelas 22h00, trânsito leve, deixei o veículo trafegando via controle de cruzeiro, e respeitei os limites da via. Fiquei observando o conta-giros e qualquer outra peculiaridade do funcionamento do motor, mas nada de excepcional aconteceu. O rendimento de combustível, ao menos, ficou dentro esperado.

 

bb85030e2b5a2cbbfff9744e97db0429.jpg

 

 

 

Enviado do meu iPhone usando Tapatalk

rsrsrs você é recordista de economia de combustível e de pneus!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Estive hoje na High Torque de Brasília, para realizar a troca de óleo do motor e também das velas. Parecia ser um serviço simples, e eu mesmo já havia acompanhado a troca de velas no concessionário autorizado, na revisão dos 60.000km.  Não deveria haver nada de misterioso nesta troca: removem-se as bobinas, e desrosqueiam-se as velas para a substituição. Mas para a surpresa de todos, as bobinas e""colaram".  Não sei bem se esse o termo correto, mas elas não saíram por nenhuma tentativa. A pressão de encaixe é coisa do capeta! Nenhuma das 4 bobinas eles conseguiram remover! Nenhuma. Tentaram por uns 15 minutos, mas não conseguiram remover nenhuma delas. Fui alertado, então, de que havia um grande risco de danificá-las caso eles continuassem persistindo com a tentativa de remoção. Nesse ponto me perguntaram se eu queria que eles prosseguissem mas que eles não poderiam se responsabilizar caso as bobinas sofressem algum dano, e que isso estava muito evidente que aconteceria. Diante da situação  não encontrei outra alternativa senão declinar. Declinei inclusive da troca de óleo. As bobinas estão realmente coladas e há um risco enorme de danificarem elas durante a remoção. Consegui agendara a revisão dos 140kKm para amanhã, no concessionário autorizado. Vou empurrar o problema para lá. Espero que eles tenham a manha para resolver essa questão. Estive observando alguns videos no youtube, da remoção dessas bobinas, e em um deles o sujeito utilizou de WD40 para aliviar a pressão/cola. Se utilizarem WD40 ali, na entrada das bobinas, será que há risco de provocar algum problema sério ou algum dano? Se o concessionário autorizado não conseguir remover as bobinas, ou se eles se eximirem de eventuais danos, acho que vou ter que usar as velas atuais até que elas entrem em falha total. Aliás, acho que elas estão prestes a falhar. Senti um princípio de falha no acelerador/motor 15km após sair da High Torque. Não sei se é psicológico ou se é o sinal de que as velas realmente precisam ser substituídas . Sugestões?
Talvez, nesse processo de tentar tirar as bobinas, alguma apenas ficou mal encaixada.
Fique tranquilo quanto ao WD40. Se quiser ser chato, peça pro cara limpar bem antes de encaixar novamente. Eles têm uma espécie de desengraxante em spray que usam pra remover resíduos de óleo. Depois, é só secar com ar comprimido.
Abraço

Enviado de meu SM-G935F usando Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou ficando preocupado com essa surpresa desagradável sobre a dificuldade de retirada das bobinas!

Todos os carros que tive que não estavam em garantia, eu substituía as velas!

Agora estou com um carrapato atrás da orelha, pois já não bastava o chato acesso para chegar as velas, surgem essas "bobinas agarradas", que até mecânicos tem dificuldade de tirar! Imagina eu? São equipamentos caros!

Será que no futuro vou ter que levar o carro na concessionária e já ameaçar, "o carro está perfeito e ao final do serviço, não me venham com alguma história de alguma bobina que necessite de substituição"!

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
9 horas atrás, Thiagocs disse:

 

7 horas atrás, iCardeX disse:

 


Minha esperança é que o concessionário autorizado, ao menos, tenha alguma experiência com essa situação. De repente a VW pode ter fornecido alguma ferramenta específica para resolver isso. Senão, vou importar essa aí, ou vou tentar encontrar alguma oficina que a tenha.


Enviado do meu iPhone usando Tapatalk

 

 

3 Trumps só?

Mais o frete...

Qualquer cosia manda descer por redirecionador.

O problema é que a receita federal estão em greve.

Tem encomenda minha parada há 1 mes na RF...

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites
48 minutos atrás, anghinoni1982 disse:

 

 

3 Trumps só?

Mais o frete...

Qualquer cosia manda descer por redirecionador.

O problema é que a receita federal estão em greve.

Tem encomenda minha parada há 1 mes na RF...

Abraços

O total, com frete, fica uns US$ 63,00. Mas deve ser frete do tipo Currier. De qualquer forma, seria melhor que matar as 4 bobinas.

Compartilhar este post


Link para o post
Compartilhar em outros sites
58 minutos atrás, Jorge Jox disse:

Estou ficando preocupado com essa surpresa desagradável sobre a dificuldade de retirada das bobinas!

Todos os carros que tive que não estavam em garantia, eu substituía as velas!

Agora estou com um carrapato atrás da orelha, pois já não bastava o chato acesso para chegar as velas, surgem essas "bobinas agarradas", que até mecânicos tem dificuldade de tirar! Imagina eu? São equipamentos caros!

Será que no futuro vou ter que levar o carro na concessionária e já ameaçar, "o carro está perfeito e ao final do serviço, não me venham com alguma história de alguma bobina que necessite de substituição"!

 

O mecânico lá da High Torque suou igual chaleira. Ele estava abismado em como foi que as bobinas simplesmente colaram. Tentou de tudo, e quase queimou os dedos porque o motor estava muito quente. Usou chave de fenda, tentou com uma flanela,  e nada. O que nos deixou mais intrigado: o calor do motor deveria facilitar a retirada, não o contrário. O mecânico tentava, tentava, tentava, tentava... saia e ia enxugar o suor da testa de tão puto que ele estava ficando. Voltava, tentava, tentava, e tentava e elas não sediam. Se fosse eu, na minha santa ignorância, ia puxar sem dó nem piedade, e certamente que eu causaria um estrago feio. Como exceção do torque correto das velas, essa tarefa não é para ser complicada. Mas onde já viu isso de bobinas colarem como se tivessem sido soldadas? Todas elas é demais para a paciência de qualquer um! Estou indo hoje, as 13h30 no concessionário autorizado para tentar resolver isso. A primeira tentativa de revisão fora do concessionário autorizado e me acontece uma surpresa desagradável dessas. Ninguém merece.

Compartilhar este post


Link para o post
Compartilhar em outros sites
25 minutos atrás, iCardeX disse:

O mecânico lá da High Torque suou igual chaleira. Ele estava abismado em como foi que as bobinas simplesmente colaram. Tentou de tudo, e quase queimou os dedos porque o motor estava muito quente. Usou chave de fenda, tentou com uma flanela,  e nada. O que nos deixou mais intrigado: o calor do motor deveria facilitar a retirada, não o contrário. O mecânico tentava, tentava, tentava, tentava... saia e ia enxugar o suor da testa de tão puto que ele estava ficando. Voltava, tentava, tentava, e tentava e elas não sediam. Se fosse eu, na minha santa ignorância, ia puxar sem dó nem piedade, e certamente que eu causaria um estrago feio. Como exceção do torque correto das velas, essa tarefa não é para ser complicada. Mas onde já viu isso de bobinas colarem como se tivessem sido soldadas? Todas elas é demais para a paciência de qualquer um! Estou indo hoje, as 13h30 no concessionário autorizado para tentar resolver isso. A primeira tentativa de revisão fora do concessionário autorizado e me acontece uma surpresa desagradável dessas. Ninguém merece.

Creio que na instalação dessas bobinas seja necessário aplicar algum produto (película de lubrificante) para evitar que elas colem com o passar do tempo, creio eu que esse problema é devido a alta temperatura do cabeçote, pois é a região mais quente do motor!

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 minutos atrás, Jorge Jox disse:

Creio que na instalação dessas bobinas seja necessário aplicar algum produto (película de lubrificante) para evitar que elas colem com o passar do tempo, creio eu que esse problema é devido a alta temperatura do cabeçote, pois é a região mais quente do motor!

Em vez de coladas, o termo mais correto deve ser soldadas. Que é o que deve ter acontecido em decorrência da temperatura do motor.

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 minutos atrás, iCardeX disse:

Em vez de coladas, o termo mais correto deve ser soldadas. Que é o que deve ter acontecido em decorrência da temperatura do motor.

O termo colado está certo. O nome solda é aplicado quando se une dois ou mais materiais de semelhantes composições químicas ou próximas, através da fusão deles, seja por calor ou reação química.

Compartilhar este post


Link para o post
Compartilhar em outros sites
35 minutos atrás, Jorge Jox disse:

O termo colado está certo. O nome solda é aplicado quando se une dois ou mais materiais de semelhantes composições químicas ou próximas, através da fusão deles, seja por calor ou reação química.

Traga o @Sobrinho e ele irá falar o termo correto:

Chumbado... :lol::lol::lol:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acabei de verificar que o motor está falhando após 2200Rpms, exatamente quando tento uma aceleração brusca ou uma arrancada. Assim que sinto o morto pensar em “tremer” alívio o acelerador imediatamente já com o pé na embreagem. Acho que danificaram alguma bobina ou bobinas. Que inferno!

 

Parece muito com aqueles “socos” de arrancada. E aconteceu justamente após tentarem remover as bobinas.

 

É aí? Falha das bobinas, das velas ou alguma outra situação ocasionaria esse comportamento do motor?

 

 

Enviado do meu iPhone usando Tapatalk

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
14 horas atrás, saulo coelho disse:

Boa noite, 

Conversei com um dono de um Golf GTi mk7 que havia substituido as velas durante uma revisão e teve uma bobina quebrada pelo mesmo defeito relatado, perguntaram se podiam forçar e alertaram do probabilidade da quebra da bobina, ele autorizou e não deu outra, a bobina quebrou! quem arcou com os custos evidentemente foi ele, o proprietario do veiculo! ( essa revisão foi feita numa autorizada vw ai de Bsb, vou declinar de citar o nome, pois a minha conversa com o ele, o dono do veiculo, foi informal e rápida)

acredito, na verdade tenho quase certeza,  que a  a solução, citada por voce, para  descolar as bobinas usando WD40 ou outro desengripante  funcionará perfeitamente! tem um detalhe: observei, in loco, que essas bobinas do golf 1.4 tsi possui uma aba de borracha  protetora na sua parte superior, que entra em contato com a  tampa do cabeçote,  isso dificulta a introdução do desengripante/ lubrificante!

tentei remover uma bobina do meu golf 1.4 tsi e ela tambem estava colada, mas no meu caso ela se movimenta um pouco para cima , algo em torno de uns 2 ou 3 mm , nesse meu caso  conseguira colocar o desengripante com ajuda de uma seringa com agulha longa!

agora se a sua bobina estiver totalmente colada , sem nenhum movimento, acredito que o desengripante não chegara ao local desejado facilmente,   pois essas abas existem para exatamente proteger a sede das bobinas de todo tipo de sujeira/contaminação,  mas mesmo assim tentaria injetá´-lo!

qto a duvida se faria, ou não, mal tal procedimento, creio que não, pois a borracha dessas bobinas são muito resistenstes,  já vi muita bobina em contato com oleo e a borracha se encontrava integra. mas mesmo se a borracha fosse sensivel  a derivados de petroleo, o tempo de esposição seria pequeno, não sendo suficiente para provocar danos a mesma, é claro que depois do procedimento ha que se realizar uma limpeza minuciosa.  Não se esquecendo de realizar esse procedimento com o motor frio, e aguardando o tempo necessario para que o desengripante faça efeito.

amanhá o farei e relatarei os resultados!

sds, tks, sk.

não consegui , ela parece estar colabada , movimenta no sentido ascendente mas volta a posição inicial! preferi não forçar já que não está na hora de trocar as velas!

Compartilhar este post


Link para o post
Compartilhar em outros sites
27 minutos atrás, iCardeX disse:

Acabei de realizar uma aceleração brusca, até os 4.000RPMS, e o motor ficou querendo falhar. Depois a luz do EPC ficou piscando por uns 10 segundos! Depois apagou.


Enviado do meu iPhone usando Tapatalk

Amigo, como o seu carro estava normal antes de ir para a oficina, sinto muito em dizer, mas pelo seu relato, parece que danificaram pelo menos uma bobina. Ela deve estar funcionando parcialmente, caso contrário o funcionamento anormal seria praticamente em todas as rotações.

Compartilhar este post


Link para o post
Compartilhar em outros sites
11 horas atrás, iCardeX disse:

 


Obrigado pela colaboração. Vou levar o WD40, por precaução, e vou avisar ao mecânico da situação das bobinas. Espero que eles já tenham experiência com casos iguais. Porque se as 4 bovinas forem danificadas na remoção o prejuízo será enorme. Se brincar, cada bobina do Golf deve custar uns R$ 700,00.


Enviado do meu iPhone usando Tapatalk

 

opa,

hoje tentei retirá-la  usando generico do Wd 40 ,  não consegui, ela parece estar colabada, movimenta no sentido ascendente porem volta a posicção inicial assim que a solto. Tentei girá-la para um lado e para o outro , com relação a esse movimento ela se mantém apos solta.  para colocar o lubrificante introduzi um pedaço de arame  na  lateral da bobina  para abrir passagem, porém foi em vão!

desisti pois o risco de quebra é grande e as velas ainda estão boas, o carro esta com 36.000km!

as bobinas do video exposto são diferentes , essas do video nunca ouvi casos de elas colarem, essas podem inclusive serem usadas no golf gti 180, existem até adaptadores para elas , pois são ligeiramente maiores.

já a do golf 1.4 tsi nunca vi uma retirada,  parece molenga, fiquei receoso de ter quebrado ao tentar retirá-la , liguei o carro e esta normal apesar da tentattiva !

sds.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, iCardeX disse:

Acabei de realizar uma aceleração brusca, até os 4.000RPMS, e o motor ficou querendo falhar. Depois a luz do EPC ficou piscando por uns 10 segundos! Depois apagou.


Enviado do meu iPhone usando Tapatalk

 

1 hora atrás, Jorge Jox disse:

Amigo, como o seu carro estava normal antes de ir para a oficina, sinto muito em dizer, mas pelo seu relato, parece que danificaram pelo menos uma bobina. Ela deve estar funcionando parcialmente, caso contrário o funcionamento anormal seria praticamente em todas as rotações.

É tio @iCardeX alguma bobina sua foi parar no caxaprego...

Tem um equipamento que o Alexandre mostrou, que coloca em cima da bobina e ele consegue averiguar a situação.

Como você já disse que acendeu a luz da injeção, com certeza ficou algo gravado na memória, se passar o scanner vai saber também qual está com falha!

Boa sorte jovem.

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites
É tio [mention=2057]iCardeX[/mention] alguma bobina sua foi parar no caxaprego...
Tem um equipamento que o Alexandre mostrou, que coloca em cima da bobina e ele consegue averiguar a situação.
Como você já disse que acendeu a luz da injeção, com certeza ficou algo gravado na memória, se passar o scanner vai saber também qual está com falha!
Boa sorte jovem.
Abraços.


A falha registrado diz que ocorreram problemas no terceiro cilindro. O mecânico da VW me mostrou que a borracha foi avariada. Fomos direto para a terceira bobina! Há um rasgo na borracha dela, e foi causado por alguma ferramenta. O problema foi causado na High Torque.

1916eb248ebcd246ede697d6f1ff321e.jpg

09b95e3e45f0c6965f4537afbbf8307a.jpg

Também disse que não consegue remover nenhuma delas é que chance de danos será enorme.


Enviado do meu iPhone usando Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Conteúdo Similar

    • Por bru50
      Bom dia!
      Tenho um GTI Stage2 e gostaria de saber qual a melhor vela indicada para ele.. Sei da Denso IKH 24, porém existe alguma melhor? 
      Obrigado!
    • Por ThalesR
      Boa tarde pessoal,
      estou em um dilema, sobre as velas ! Meu Golf é um alemão 14/15 comfortline Manual, estou indo para a 6 revisão e nela contém a troca de velas 60.000km ou 3 anos .
      Porem meu carro tem apenas 33.000 km , e hj está em perfeito estado , acelero forte sem engasgos ou falhas. Ou seja, vão querer trocar elas por tempo .
      Ja fui na css e peguei o código da vela pelo meu chassi :  04E905612C     Acho que esse C deve ser de comum , nao vi nada na foto da caixa  que falasse que a vela era iridium.
      Todavia no meu manual suplementar do carro , fala que o código é 04E905612 ou seja sem o C .
      Dúvidas , trocar ou não !! Por qual vela por ??   Visto que ele é alemão pode não utilizar a mesma vela do nacional !!   O que esse C no final dos códigos são ? 
       
      Agradeço já a ajuda de vcs,
      att,
      Thales
       
    • Por Truc
      Caros, vi informação dispersa sobre velas em alguns tópicos, e resolvi abrir um novo no geral, pois vale tanto para 1.4 quanto GTI quanto qqer outro Golf. Espero que vire o tópico de referência para velas deste grande forum.
      As velas do grupo VW/Audi são fornecidas basicamente pela Bosch e pela NGK. Ambas são excelentes e eu não saberia dizer se uma delas é melhor. Seguem os principais tipos:
      - Liga de níquel - a mais clássica e básica, tem ótima condutividade, mas baixa temperatura de fusão, assim o eletrodo central, mesmo mais grosso (2.5 mm), desgasta mais rapidamente; chamada erradamente de vela de cobre (todas as velas têm cobre no eletrodo, como parte da liga).
      - Liga de níquel v-groove (como a NGK V-Power): vela para aplicações esportivas, desenhada de maneira que a faísca aconteça nas bordas do eletrodo central - o eletrodo é côncavo para que a faísca saia pelas bordas, aumentando a ignição; ela se chama V porque um corte transversal mostraria esta concavidade em V; a contra-partida é a baixa durabilidade, o que é aceitável para uma aplicação esportiva;
      - Platina: metal com mais alto ponto de fusão que o cobre e o níquel, o que permite uma durabilidade duas vezes maior; a liga de platina é soldada a laser no eletrodo central.
      - Irídio: por ser um metal com altíssimo ponto de fusão, tem maior durabilidade ainda. Como resultado seu eletrodo central pode ser muito fino (0.6 mm), o que melhora a ignição. Como ele tem baixa condutividade, é feita uma liga com outros metais. É uma vela mais cara, mas muito mais durável.
      - Laser Platinum (NGK) ou Double Platinum (Bosch): tanto o eletrodo central como o eletrodo de terra (aquele em 'L') têm uma liga de platina, que tem alto ponto de fusão (mas não tanto como o irídio), e condutividade razoável. Também tem o eletrodo central fino (0.8 mm). Mais durável que a de irídio pura.
      - Laser Iridium ou Double Iridium - esta tem irídio no eletrodo de terra também, ou seja, tem durabilidade mais alta ainda.
      - Dupla ponta (NGK DFE* Iridium ou Bosch Double Iridium Pin-to-Pin) - nestas além do eletrodo central fininho, o eletrodo de terra também tem uma pontinha fina, de maneira que a faísca sai muito uniforme e a ignição é a melhor possivel. Nelas o eletrodo central tem irídio, enquanto na Bosch o eletrodo de terra também tem irídio, na NGK ele tem platina. Esta é a vela estado-da-arte, de maior ignitabilidade e máxima durabilidade. Mas não sonhem com ela, não há para o Golf. Ainda.
      *Double Fine Electrode
      A nível de preços, nos EUA o jogo de 4 fica entre US$ 15 e US$ 45. Aqui no Brasil, uma caixa fica entre R$ 100 e R$400 no ML, dependendo do modelo. Numa CSS Audi, mais de R$700 - sem comentários.
      Algumas pesquisas indicam que os Golfs europeus vêm com a NGK Laser Platinum ou a Bosch Double Platinum. O meu A3 8P veio com esta Bosch, e aos 90k km (quando o manual manda trocar) a vela se mostra em plena forma. Assim, para qualquer forista que esteja considerando a troca de velas no seu Golf eu recomendaria fortemente a aquisição de qualquer uma destas duas.
      Comentários, adições e correções serão muito bem vindos.